Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Waschmaschine Miele W110 / Novatronic Senator Top - LEDs leuchten nicht, WM ohne Funktion

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Nach der Wäsche riecht es im Bottich immer modrig.
    Der Bottich, ich habe den seitlichen Stopfen entfernt und reingeschaut, ist sauber, Heizspirale blank.
    Die Pumpe ist es ebenso.
    Den Einfüllbehälter habe ich gereinigt und aus dem riecht es nicht.
    Der Schlauch, der vom Einfüllbehälter zur Pumpe geht sieht versifft aus, riecht aber auch nicht muffig.
    Der Schlauch vom Einfüllbehälter zum Behälter links hinten ist auch versifft, aber riecht auch nicht auffällig.
    Wer ist in der Regel dafür verantwortlich ? Ich vermute es gibt einen typischen Kandidaten.
    ;(

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Heute den Einfüllbehälter aus

    Orca-Duo schrieb:


    Der Schlauch, der vom Einfüllbehälter zur Pumpe geht sieht versifft aus, riecht aber auch nicht muffig.
    Roch zwar nicht, war aber reichlich verstopft. Ich mußte ganz schön wursteln, bis der Weg zur Pumpe wieder frei war.

    Orca-Duo schrieb:


    Der Schlauch vom Einfüllbehälter zum Behälter links hinten ist auch versifft, aber riecht auch nicht auffällig.
    Der hatte es auch nötig. Auch der Anschluß am Einfüllbehälter war total verdreckt und die ganze Gegend dort voll mit Schmodder.
    Nun bin ich gespannt, ob es das war.... :waschen:
  • Alles beim Alten, es riecht immer noch nach in der Plastiktüte seit einer Woche vergessenen Badesachen <X
    Pumpensumpf und Ausgleichgefäß sind auch sauber :S
    Jetzt weiß ich nicht mehr weiter. :|
    Hat von Euch wirklich keiner einen Tip, wo das herkommen kann ?(

  • Nochmals bei 95°C durchgespült und jetzt scheint es etwas besser.
    Dafür ein neues Problem. Die Nullposition der Trommel beim Öffnen des Deckels funktioniert nicht mehr :/
    Irgendwie geht der Deckel auch gefühlt leichter auf und bleibt nicht offen.
    Ich muß morgen nochmals schauen, was beim Zusammenbau schief gegangen ist.
    Hat jemand schon einen Hinweis woran es liegen könnte und wo ich schaun muß ?
    Euch einen schönen Abend :sleeping:

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Gerüche aus der Waschmaschine vertreibt man mit 1-2 Päckchen Backpulver. Das neutralisiert Gerüche und funktioniert auch zb bei Shirts / Sportwäsche die direkt nach dem Waschen immernoch nach Schweiß riecht.

    Wenn die Trommelposition nicht erreicht wird ist entweder der Sensor Defekt der die Trommelposition ermittelt, oder aber wahrscheinlicher sind es die Motorkohlen.

    Bei meinem Miele W162 Toplader waren diese auch durch. Ich merkte das an fehlender Trommelpositionierung nach dem Waschen (daran hat man sich echt gewöhnt) und dass sie das Schleuder abbrach weil die Drehzahl nicht erreicht wurde.
    Die Kohlen wollte ich bei Miele bestellen, aber die wollten etwa 90€ dafür haben. Vielleicht war das auch nur n Preis um mich abzuschrecken. Ein Kundendienst mag es ja nicht sonderlich wenn der Kunde denkt er könnte das auch. ;) Bei eBay hab ich etwa 15€ dafür gelöhnt und ne Stunde Einbau investiert. Dabei konnte ich noch etwas den Aufbau der Waschmaschine bestaunen. Miele baut da echt anders und sauberer. Kabel ordentlich verlegt, Gehäuse von innen emailliert usw.... ich schweife ab.
    Na jedenfalls kontrolliere mal die Kohlen!

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Danke für die Tips :danke:
    Motorkohlen hatte ich letzte Woche vorsorglich gekauft und auch 15€ bezahlt.
    Aber die drin sind, sind noch bei 50%.
    Es muß meines Erachtens etwas mit dem Seilzug sein. Das Hochklappen des Deckels wirkt flau und nicht mehr so straff wie gestern.
    Gestern funktionierte das Drehen in die Nullstellung noch problemlos.
    Es muß beim Aus- und Einbau des Ausgleichsbehälters etwas schief gegangen sein.
    Das hätte ich mir aber auch sparen können. Der war total sauber.
    Da er grau und nicht durchscheinbar ist, dachte ich, schau lieber dort auch rein, wenn du schon am basteln bist.
    Bei der anderen WM-1 sieht man den Schmodder schon von außen <X
    Geruchstechnisch scheint sich die heutige Aktion gelohnt zu haben, aber irgendwas ist immer.
    Ein Problem beseitigt und zwei neue erschaffen. :/
    n8i :)

  • Setz doch die Kohlen einfach ein, du hast sie ja eh schon rumliegen. 50%<100%. Du weißt nicht an wann die Kohlenlänge der Waschmaschine nicht mehr ausreicht. Das Wechseln der Kohlen ist schnell gemacht und zig mal besser als im Dunkeln zu stochern und neue Baustellen aufzureißen.

  • 1. Es hat gestern noch einwandfrei funktioniert
    2. Die Kohlen sind völlig i.O.
    3. irgendwie hat sich das heute morgen von selbst geheilt, die Nullstellung wird beim öffnen des Deckels wieder reingedreht ^^
    3a. Das Metallteil, was sich beim Öffnen des Deckels nach oben wandert ,ist nicht auf dem Grünenschalter stehen geblieben, sondern drüber gewandert.
    3b. Normal erreicht das Metallteil bei der Öffnung des Deckel bei 45° diesen Grünenschalter und bleibt dann darauf stehen.
    3c. Warum das gestern nicht so war und warum sich das heute nach einigen Versuchen eingerappelt hat, ist mir nicht klar.
    4. aber trotzdem ist es nicht 100% i.O.
    4a. der Deckel geht im direkten Vergleich zur anderen WM zu leicht hoch und hat dabei wesentlich weniger Spannung. :/
    4b. beim Drehen in die Nullstellung ist die Drehung nicht konstant, sondert hält auf 1/2-Weg kurz inne und das dazugehörige Geräusch ist für mich auch nicht i.O. :S

    von der Position des Metallteils weiter oben, also als ob der Grüneschalter im obersten Loch eingebaut war, konnte ich kein Foto mehr machen :S

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ein ganz blöder Fehler, den ich gemacht habe.
    Die Schrauben für das Gehäuse des Elektroniksammelsuriums waren noch nicht wieder drin. :Kopfklatsch:
    Dadurch wanderte das Wiederlager für den Bowdenzug und der Bowdwenzug schaltete später/zu spät.
    Das Problem nun auch beseitigt. :Yeaaa:


    Auf jeden Fall waren nicht die Kohlen die Ursache. 8o

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)