Liebherr Kühl-Gefrier-Kombi ICBN 3056: kühlt nicht mehr

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Liebherr Kühl-Gefrier-Kombi ICBN 3056: kühlt nicht mehr

    Hallo zusammen,

    ich habe ein Problem mit einer Liebherr Kühl-Gefrier-Kombi.
    ICBN 3056 Index 21G / 001
    Service-Nr.: 9988770-07

    Das Problem ist, dass Ende letzter Woche das Kühlteil auf einmal nicht mehr gekühlt wurde. Es herrschten ca. 20° im Kühlteil wobei das Gefrierteil bei -18° lag.

    Habe anschließend den Kühlschrank ausgebaut und für 2-3 Tage abtauen lassen. (Es war eine leichte Vereisung am Verdampfer im Gefrierteil erkennbar)

    Während der Kühlschrank abtaute habe ich die Temperaturfühler gemessen und die Türschalter kontrolliert. Habe dabei keine Auffälligkeiten festgestellt.

    Gestern Abend habe ich den Kühlschrank wieder eingeschaltet und hoffte dass wieder alles funktionieren würde.
    Leider ist das nicht der fall. Das Gefierteil will einfach nicht kalt werden und das Kühlteil macht auch keine Anzeichen. :Kopfklatsch:

    - Kompressor läuft
    - Lüfter im Kühlteil läuft
    - Lüfter im Gefrierteil läuft nicht (habe in einem Forum gelesen, dass zuerst -25° erreicht werden müssen bis dieser läuft. Stimmt das? Ich hatte ihn auch mal ausgebaut und laufen gelassen -> sprich würde funktionieren wenn er angesteuert wird)

    - Start Temperaturen beim Einschalten um ca 17:00 Uhr: E1 = 22° , E2 = 23°, E3 = 22° , E4 = 22 ° und E7 = 25°
    - nach 2h Temperaturen kontrolliert: E1 = 22° , E2 = 23°, E3 = 15° , E4 = 5° und E7 = 28°
    - nach 4h Temperaturen kontrolliert: E1 = 23° , E2 = 22 ° , E3 = 5° , E4 = -8°

    Dachte mir dass das viel zu lange dauert und habe den Kühlschrank trotzdem über Nacht kühlen lassen:

    - heute früh: E1 = 22° , E2 = 23°, E3 = -7° , E4 = -15 ° und E7 = 29°

    Nach 12h sollten doch alle Temperaturen erreicht werden?? ?(

    Mir stellt sich die Frage ob nicht das Problem im Kühlsystem liegt? Zu wenig Kühlmittel oder ähnliches?

    Vielleicht kann mir ja einer Helfen und hat eine Erklärung/Idee für mein Problem.

    Schonmal vielen Dank und einen schönen Tag. :danke:

    Viele Grüße


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • nachdem ich mich mit dem Kühlkreislauf nicht so übermäßig auskenne hätte es ja durchaus sein können dass man noch etwas prüfen könnte :)
    wie das Magnetventil funktioniert bzw. wann das schalten muss und ob es schaltet.. :idee:

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!