Miele Waschmaschine WDA200 geht nicht an.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Miele Waschmaschine WDA200 geht nicht an.

    Neu

    Hallo,

    ich habe eine Waschmaschine WDA200
    und die geht nicht mehr an.

    Am Eingang der Elektronik EDPL1000 ist
    die Netzspannung vorhanden aber Display
    und LED‘s leuchten nicht, ich denke es
    liegt an die Elektronik meine Frage:

    hat schon mal jemand diese ELEKTRONIK
    repariert ?

    Danke in vor raus

    Dominik


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Neu

    Ich habe heute alle Leitungen von der Elektronik abklemmt und nacheinander wieder angeschlossen und siehe da ist alles wieder da ( Display +LED‘s) nur die Maschine lässt sich jetzt nicht starten man kann alles einstellen aber der LED Start blinkt nicht ( Türverriegelung schon getauscht), kann die Elektronik die Ursache sein ???
    Wenn ja ist eine Reparatur möglich ??
    Mit freundlichen Grüßen

    Bilder
    • 4D054198-49D2-485D-A831-C95F8B6EFDA1.jpeg

      1,67 MB, 4.032×3.024, 11 mal angesehen
    • 93B0EA0D-93C0-45FB-97CD-8E005A5072DB.jpeg

      1,93 MB, 3.024×4.032, 8 mal angesehen
    • 65778EB5-9A59-4615-AD0F-0EE5562891DC.jpeg

      2,31 MB, 3.024×4.032, 11 mal angesehen