Miele Spülmaschine G 6360 SCVi Bj.2016 - Fehler "F24" Frage zum Heizrelais

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Miele Spülmaschine G 6360 SCVi Bj.2016 - Fehler "F24" Frage zum Heizrelais

    Neu

    Hallo,

    Ich habe kürzlich eine 4 Jahr alte Defekte Miele Spülmaschine von einem Freund geschenkt bekommen und möchte mich dranmachen diese zu reparieren.

    Mod. Miele G 6360 SCVi
    SN 61/103058902
    Type HG05



    Sie hat den Fehler F24.
    Bei einigem nachforschen wird unter anderem das Heizrelais als ursache genannt.

    Nach ausbau des Heizrelais habe ich festgestellt, dass vermutlich wasser an das Relais gekommen ist und die Platine oberflächlich kondensation und dreck hatte.
    Bei näherer Betrachtung stellte ich auch schwarze spuren innerhalb der 2 Relais fest und habe entschieden ein anderes Heizrelais einzubauen.

    Nachdem diese zu Wucherpreisen angeboten wurden, habe ich gedacht, warum kaufst du dir nicht einfach dieses relais und lötest es selber ein. nachdem unter dieser Relaisbezeichnung so gut wie nichts zu finden war, bin ich über ein Kommentar gestoßen, dass man dieses relais gegen ein Handelsüblichen relais austauschen kann.
    nach wenig suchen habe ich ein relais gefunden, vom selben Hersteller mit denselben Angaben, welche ich dann auch bestellt und eingelötet habe.

    Rechts Original Miele

    Beim Test der Spülmaschine Pumpt er kurz ab und bringt aber wieder den Fehler F24.

    Das Heizrelais wieder ausgebaut und durchgemessen, was dann viele Fragezeichen aufgeworfen hat.

    1. Der Spulenwiederstand ist bei dem Originalen Heizrelais ca. 270 Ohm (beide Parallel geschaltet ca.140 Ohm. Beim Neuen beträgt er 380 Ohm (Parallel geschaltet ca.190 Ohm)
    Die Spülmaschine prüft ja unter anderem am anfang auch den Spulenwiederstand des Heizrelais. Liegen die Werte der Neuen Relais noch in der Messtoleranz der Maschine oder ist hier schon das Problem zu finden?

    2. Bei Ausgelöteten Relais haben die verschiedenen Kontakte auf der Platine zueinander auch einen Wiederstand, was ich eigentlich als nicht richteig erachte (siehe Bild) sie bewegen sich im bereich von 2-8 MOhm.
    Ist dieser Wert vernachlässigbar, oder ist hier auch ein Problem in der Platine, welches diese unbrauchbar macht?


    3. Was mich auch gewundert hat ist, dass nachdem ich die Neu eingelöteten Relais wieder ausgelötet habe, diese zwischen den Schlatkontakten auch ein Wiederstand zu messen War (ca. 2-10 Megaohm) Bei dem Neuen unbenutztem Relais zeigt es aber kein Wiederstand an, was ja auch richtig sein sollte.


    gibt es hier ein besseres Relais, als den, den ich gekauft habe? wenn ja, welche soll ich kaufen? oder hat miele hier ein relais nur für sich bauen lassen, was zu keinen anderen Relais kompatibel ist?
    Rechts Original Miele



    Vielen Dank schonmal


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Neu

    Vielen dank für den Hinweis.
    aber das kann ich verneinen.
    das habe ich auch überlegt und extra darauf geachtet. ich habe es auch mit zwei verschiedenen Multimeter gemessen.
    ich habe es auch mehrmals gegen das neue unbenutzte Heizrelais getestet und jedesmal beim neuen hat es keinen widerstand angezeigt.
    ich habe die Obefläche der Platine auch mit alkohol gesäubert um sicherzustellen, dass keine Oberflächliche Übertragung stattfindet.

    Wie ich euren Antworten entnehme, scheint das ungewöhnlich zu sein und evtl. nicht schlimm?

    was ist mit den verschiedenen Wiederständen der spulen, wird dieser unterschied entdeckt und triggert vielleicht die Fehlermeldung ?

  • Neu

    Damit ausgeschlossen werden kann das das die Ursache ist, könntest auch eine Widerstand parallel zu den zwei Relais einlöten.

    560 Ohm parallel zu 190 Ohm ergibt 142 Ohm,
    510 Ohm parallel zu 190 Ohm ergibt 138 Ohm.
    Der Widerstand sollte (minimal) ein 0,5 Watt Type sein, weil beim Wert 510 Ohm und 12 Volt eine Leistung von 0,28 Watt aufgenommen wird.

    Zur kurzen Probe könntest aber auch einen 0,25 Watt Widerstand benutzen, dieser aber nicht permanent rein sitzen lassen.

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!