Bosch Geschirrspüler SGS46E32EU/26: Wasser läuft in Bodenwanne

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bosch Geschirrspüler SGS46E32EU/26: Wasser läuft in Bodenwanne

    Liebes Forum-Team,

    ich bin heute auf das Forum gestoßen, weil bei meinem - mittlerweile >10 Jahre alten - Geschirrspüler Bosch SGS46E32EU/26 Wasser in die Bodenwanne läuft (siehe Bild; von der rechten Seite aufgenommen). Leider kann ich den Ort nicht genau spezifizieren, von dem das Wasser kommt.

    Der Fehler wurde mir angezeigt durch das Wasserhahn-Symbol bei den Symbolen an der Front.

    Bisher unternommene Schritte:

    • Ab- und Zulauf auf Unreinheiten kontrolliert
    • Ablaufpumpe auf Blockaden kontrolliert


    Das Wasser beginnt direkt zu Beginn eines Spulprogramms in die Bodenwanne zu laufen/tropfen - allerdings ist der Fehler erstmals am Ende eines Spülprogramms aufgefallen (kann aber auch sein, dass dann erst der Aquastop ausgelöst wurde).



    In einem anderen Beitrag habe ich den Hinweis "Anschlussstück zwischen Sumpf und Umwälzpumpe wird auch gerne undicht" gelesen, aber kann da nicht wirklich viel mit anfangen, weil ich nicht weiß, wie ich für die Prüfung vorgehen muss.

    Hat einer von euch noch einen Rat?

    Besten Dank vorab und Grüße!

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von JoWasser ()


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Ergänzung: Nachdem gestern der Aquastop ausgelöst wurde, als die Maschine relativ voll mit Wasser war, ist über Nacht _kein_ weiteres Wasser in die Bodenwanne gelaufen. Im Anschluss habe ich die Maschine vom Wasserzulauf genommen und habe ein Kurzprogramm laufen lassen. Am Ende des Kurzprogramms ist das "Wasser von gestern" dann in einen Eimer geleitet worden. Anschließend leuchtete erneut das Wasserhahn-Symbol - ich vermute, weil kein "frisches" Wasser bei der Maschine angekommen ist.

    Daher vermute ich, dass (i) die Maschine innen "dicht" ist und keine Probleme beim Abfluss hat. Es macht auf mich eher den Eindruck, als wenn der "Zulauf" undicht scheint.

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Update: Das Thema hat sich doch noch nicht erledigt. Die Rücksprache mit meiner Hausverwaltung nahm etwas mehr Zeit ein als gehofft, sodass ich mich noch einmal an die Spülmaschine gewagt habe (ich habe die Hausverwaltung nach einer Möbelfront für den etwaigen Kauf einer vollintegrierten Maschine gefragt, weil denen die Küche gehört).

    Dabei konnte ich feststellen, dass das Wasser offenbar aus der Umwälzpumpe austritt (siehe Bild; der rote Pfeil zeigt den Verlauf des Wassers).

    Nun meine Fragen an euch: Wie komme ich bei der SGS46E32EU/26 an die Umwälzpumpe?



    Danke und viele Grüße

    @Schnurzel1: Ist mir alles klar, aber als Laie, der sowas zum ersten Mal macht, steht man vor einem ganzen Berg von Problemen, wenn man bei der Fehlersuche beginnt (trotz YouTube, Forum und Co.). Ich habe versucht, so viel Informationen wie möglich hier darzulegen ;)

    Bilder
    • PXL_20201029_121619063 - Kopie.jpg

      3,36 MB, 4.032×3.024, 16 mal angesehen
  • Okay, habe mich dem Thema etwas genähert und die Bodenwanne von unten abgenommen. Das Wasser _scheint_ aus dem rot markierten Bereich zu tropfen (siehe Bild). Hierzu hat Janko vor 9 Jahren schon einmal gesagt, auf das Anschlussstück zwischen Umwälzpumpe und und Sumpf verwiesen.

    Wenn hierzu noch jemand einen guten Hinweis hätte, wäre ich ebenfalls dankbar ;)

    Bilder
    • PXL_20201029_133119443_2 (1).jpg

      2,86 MB, 3.024×4.032, 23 mal angesehen
  • Ich konnte das Problem nun selber lösen. Falls jemals noch einer beim gleichen Modell das Problem haben sollte, beschreibe ich einmal kurz, wie ich vorgegangen bin:

    Problemsuche:

    • Zulauf/Ablauf kontrolliert
    • Pumpentopf inkl. Rad kontrolliert
    • Seitenwände abgeschraubt und "Innenleben" kontrolliert - dabei habe ich Wasser in der Bodenwanne gesehen
    Ich habe im bei abgenommenen Seitenwänden noch einmal eine Maschine gestartet, um die Quelle des Wassers besser identifizieren zu können. Dabei hat sich dann herausgestellt, dass das Wasser von der Umwälzpumpe stammt. Anschließend habe ich die Bodenwanne abgebaut und die Umwälzpumpe ausgebaut. Die Spuren des Wassers zeigten, dass die "Pumpen-Wellendichtung mit Flügel für Umwälzpumpe" (so heißt das Ersatzteil ) offenbar defekt ist.

    Diese habe ich dann im Internet bestellt und gemäß einer super Youtube-Anleitung eingebaut. Die Maschine läuft nun wieder.

    (Link: )
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!