Geschirrspüler Gorenje GI61010X meldet "Problem mit dem Wasserzulauf" (LED "Rapid" blinkt)

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Geschirrspüler Gorenje GI61010X meldet "Problem mit dem Wasserzulauf" (LED "Rapid" blinkt)

    Hallo, Teamhack-Gemeinde

    Pünktlich nach Ablauf der Garantie des neuen Geschirrspülers
    (damals gab ich in Siemens SN56M581EU/01 - Steuerung teilweise defekt dann leider doch auf)
    meldet nun auch unser Gorenje GI61010X "Alarm":

    Meistens läuft er normal an, irgendwann wenn eine neue Runde Wasser gezogen werden soll bricht er dann laut piepend und mit blinkender "Rapid"-LED ab. Laut Bedienungsanleitung gibt es hier ein Problem mit dem Wasserzulauf.

    Schlauch geprüft, Wasserhahn geprüft, Schlauchverlegung nochmals auf Knicke oder Quetschungen geprüft (obwohl sich da unten im Schrank ja auch nie etwas verschiebt), alles in Ordnung, natürlich.

    Ich finde, er hat schon immer relativ langsam Wasser gezogen, aber das war ja egal, so lange alles einwandfrei lief.

    Irgendwie erinnert mich das ja auch an die E24-Geschichte mit der Heizpumpe beim Siemens damals.


    Ist der Fehler beim Gorenje vielleicht gut bekannt und einfach zu beheben?

    Zusatzinfo: Modell heißt GI61010X, Type WQP12-7721H und die Artikelnummer ist 566907/02.

    Und noch ein Hinweis: Der Geschirrspüler hängt (natürlich) am Warmwasseranschluss, was er laut Bedienungsanleitung auch darf. Ich bekomme aber den Eindruck (erst der Siemens, jetzt der Gorenje), dass den Geräten das vielleicht überhaupt nicht schmeckt.... Kann das sein?

    Natürlich vorab schon einmal ein großes Dankeschön für jeden Hinweis.


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Tja, bisher gab es ja noch nicht sooooo viele Tipps...
    Da ergänze ich mal weitere Informationen:

    Inzwischen habe ich mal den " Eimertest " gemacht und komme auf 55s/10L. Soweit ich das hier herausfinden konnte, sollte das ausreichen.

    Meines Erachtens bricht die Maschine auch erst dann piepend ab, wenn sie den Wasserbezug beendet hat und nun mit dem Spülen beginnen sollte. Dann piept sie laut los und pumpt das ganze schöne Wasser wieder ab.
    Mal geschieht das gleich zu Beginn nach dem ersten Wasserbezug, mal erst später, z.B. dann zu Beginn des Spülprogramms nach dem Waschen.
    So prinzipiell scheint ja eigentlich nichts kaputt zu sein, sie kann abpumpen, sie kann Wasser ziehen, sie kann spülen und waschen.
    Vielleicht hat sie ein Problem mit der Heizung? Eigentlich muss sie ja gar nicht heizen, da sie eh mit warmem Wasser bespielt wird.
    Gegen ein Heizungsproblem spricht auch der Abbruch zu Beginn des Klarspülens nach dem Waschen, hier würde ja normaerweise kalt gespült werden.

    Bisher kriege ich sie mit wiederholten Starts immer noch mal zur Arbeit überredet. Doch meistens begrüßt mich morgens dann das enttäuschende Rapid-Blinken beim betreten der Küche. Soweit ich das anhand des Geschirrs beurteilen kann, hat die Maschine dann wie gesagt vor dem Klarspülprogramm abgebrochen.

    Gorenje hat einen Technikereinsatz angeboten, der schlägt schonmal mit 100€ nur für die Anfahrt zu Buche. Arbeitszeit plus Teile kommen on top. Damit wäre der wirtschaftliche Totalschaden nach nur zweieinhalb Jahren ganz schnell erreicht.

    Natürlich würde ich gerne nicht schon wieder ein neues Gerät bestellen. Wenn also noch jemandem eine Idee kommt.... Ich wäre dankbar. :)

    Viele Grüße
    xrig