Liebherr Kühl-Gefrier-Kombination

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Liebherr Kühl-Gefrier-Kombination

    Hallo Forum,

    ich habe einen LIEBHERR CBN 3857-20 und bräuchte Hilfe. Das Gerät tut was es will und ich habe die Peilung verloren.

    Samstag:
    1. Das Grierfach wurde immer wärmer und taute ab. Temperatur im Kühlfach blieb bei 5°C (lt. Anzeige).
    2. Da habe ich meine Chance genutzt und alles Eis und den Schnee (?) zu beseitigen. Dazu habe ich das Gerät ausgeschaltet und später auch vom Netzt getrennt.
    3. Nach dem Einschalten funktionierte das Gefrierfach wieder, aber die Temperatur des Kühlfach stieg auf 12°C
    4. Supercool eingeschaltet, Temperatur normalisierte sich wieder (lt. Anzeige)
    5. Das kam mir aber komisch vor. Deshalb habe ich nachgemessen: -18°C und +13°C. Die Anzeige hat mich also belogen ...
    6. Zum Abschluss des Tages habe ich doch die gemessenen Sensorwerte ausgelesen:
    L0 = 12
    L1 = 14
    L2 = 12
    L3 = -13
    L4 = -41
    L7 = 32
    7. und danach das Gerät ausgeschaltet

    Sonntag:
    8. Eingeschaltet und gewartet
    9. Kühlfach stieg auf 18°C, Gefrierfach fiel sehr langsam auf -8°C
    10. Die angezeigten und die gemessenen Temperaturen stimmten überein
    L0 = 17
    L1 = 19
    L2 = 17
    L3 = -8
    L4 = -41
    L7 = 31

    Die Zimmertemperatur liegt bei 22°C.

    Mir scheinen die -41°C sehr fragwürdig. Heißt das, dass der Sensor defekt ist oder dass der abgerissen ist? Und warum kühlt das Kühlfach gar nicht mehr? Was kann ich zur Diagnose tun?

    Ich bitte um Hilfe und danke schon vorab für jeden Hinweis.


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Vielen Dank.

    Also, jetzt habe ich 2 Tage gewartet und heute wieder eingeschaltet. Nach einer Stunde:

    L0 = 22
    L1 = 24
    L2 = 22
    L3 = -1
    L4 = -21
    L7 = 28

    und nach 4 Stunden:

    L0 = 26
    L1 = 28
    L2 = 26
    L3 = -18
    L4 = -40
    L7 = 28

    Dabei bleibt es jetzt. Die Temperatur im Gefrierfach ist perfekt. Im Kühlfach hat sich nichts getan. Der Lüfter läuft.

    Was nun? Was kann ich tun?

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Natürlich meinte ich E4.

    Über den Tag verteilt habe ich immer mal wieder die Temperaturen kontrolliert.

    DI 18h 20h 21h Mi 6h 16h 17h 21h
    E0 18 13 15 4 0 3 -1
    E1 18 17 16 10 6 7 5
    E2 18 5 15 0 1 4 -3
    Anzeige 16 13 5 5 5
    gemess. Temp. 17 16 3
    E3 -18 -17 -15 -18 -24 -27 -23
    E4 -32 -22 -41 -19 -41 -39 -41
    Anzeige -18 -17 -18 -18 -18

    gemess. Temp. -21

    Wie kann man diese Schwankungen deuten? Fast könnte man glauben, alles sei wieder in Ordnung. Aber ich traue dem Braten nicht.

    Ich habe den Lüfter schon laufen sehen. Gerade eben bein Öffnen des Gefrierfachs jedoch nicht.
    Kaum dass ich dies geschrieben habe, läuft der Lüfter los und E4 steigt auf -29.

    Beim Schließen des Gefrierfachs hört man relativ laut (lauter als "früher") wie die Luft rausgesogen wird. Das Öffnen fällt danach auch für eine Weile richtig schwer, so groß ist der erzeugte Unterdruck. Ist das normal?

    Das L-Menü verstehe ich nicht, habe aber auch keine Doku. Wenn ich dort reingehe, wartet er auf das Öffnen und Schließen beider Türen. Danach muss ich alle Tasten einmal drücken. Aber wie geht es weiter? Wie komme ich zu L3?

    Viele Fragen und keine Ahnung. Ich bitte um Hinweise.
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • welche Temperatur Einstellung ist gewählt ?
    Normale Funktion wäre
    Luftfühler schaltet Kompressor ein
    Dieser kühlt den Verdampfer auf -25 Grad danach
    schaltet Ventilator ein.
    Die Luft wird so lange zirkuliert bis Luftfühler
    ausschalten Wert erreicht.
    Daher sollten sich bei laufenden Ventilator die Werte
    E3 und E4 annähern !
    Und keine 20 Grad Unterschied

  • Ich habe gerade eben die Tür aufgemacht: Der Ventilator läuft. (Ich habe die Rückwand abgeschraubt und kann deshalb den Lüfter sehen.) Und trotzdem sind zw. E3 und E4 20°C Unterschied.

    Bei L3 läuft der Ventilator auch.

    gemessene Gefrierfach-Temperatur: 19°C

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Aksel ()

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Seit mehreren Tagen läuft der Liebherr ohne Schwierigkeiten. Zwei Tage Ruhe zum enteisen und ein geputzter Kondenzwasserablauf haben gereicht. Aber wie lange geht das gut. Muss ich damit rechnen nach gleich wieder die Alarmglocken schrillen?

    Diesmal hatten wir Glück. Das Gerät hat sich am Tag nach dem Urlaub abgetaut. Aber beim nächsten Mal ...