Geschirrspüler Siemens SE45M580EU/17 zieht Wasser, spült aber nicht

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Geschirrspüler Siemens SE45M580EU/17 zieht Wasser, spült aber nicht

    Hallo liebes Forum,

    mein Geschirrspüler macht plötzlich Probleme und obwohl ich von der Materie wenig Plan habe versuche ich das Gerät zu reparieren - Einfach weil es total schade um das Gerät wäre. Umso dankbarer bin ich über dieses Forum und die wahnsinnig fleißige und hilfsbereite Community. Vielen Dank an alle Beteiligten.

    Zum Problem
    Betroffenes Gerät: Siemens SE45M580EU/17

    Fehlerbeschreibung: Aufgefallen ist es, weil das Programm plötzlich ewig lief und nach Ende des Programms (ca. 5 Stunden) das Geschirr leider nicht sauber war. Dann habe ich begonnen dem Ganzen nachzugehen. Nach Start des Programmes hört man wie Wasser gezogen wird. Nach ca. 1-2 Minuten legen sich die Wasseraktivitäten und es ist ein Summen/Brummen aus Bodennähe rechts vernehmbar. Außerdem kommt es vereinzelt zu einem Klicken. Leider kann ich es nicht exakt lokalisieren, darum habe ich mal ein Video davon gemacht. Vielleicht hört es jemand und weiß sofort was es ist.
    Hier das Video: Video Brummen/Klicken

    In diesem Zustand bleibt die Maschine dann. Es setzt kein Spülgang ein. Wenn ich sie öffne steht eine Pfütze leicht über dem Sieb.
    Tatsächlich hat sie einmal nach Öffnen und Schließen der Tür das Spülen begonnen. Aber beim nächsten Versuch schon wieder nicht.

    Was habe ich bisher gemacht:
    - Siebe und Filter gereinigt
    - Pumpenrad überprüft --> dreht sich frei
    - Durchlauferhitzer überprüft --> 23 Ohm


    Meine nächste Vermutung ist ein Problem mit der Umwälzpumpe . Hier muss ich mich nun aber erst mal etwas einlesen. Das Geräusch ist so prominent, weshalb ich das Thema hier jetzt schon öffne und ganz freundlich um Tipps und Hinweise bitte =) Bitte verzeiht mir, wenn meine Beschreibungen nicht fachmännisch geschildert sind.

    Vielen lieben Dank im Voraus
    Grüße Seppl

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Seppl Trottwar ()


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Vielen Dank für die schnelle Antwort!

    Habe nun an der Pumpe das Rad von außen versucht mit einem Schraubenzieher zu drehen. Sie lässt sich drehen, allerdings kann ich nicht beurteilen ob schwerfällig oder nicht. Ich sag mal so, sie hat keinerlei Freilauf, sondern dreht sich tatsächlich nur so weit wie ich sie mit dem Schraubenzieher bewege. Auch "anschubsen" funktioniert nicht. Hat hier jemand Erfahrungen?

    Außerdem würde ich gerne als nächstes den Kondensator überprüfen, bin aber noch bei der Recherche wie. Ich habe ein Multimeter, reicht das?
    Mir ist am Kondensator eine rote Flüssigkeit aufgefallen. Hier ein Foto:



    Weiß jemand was das ist?

    Liebe Grüße
    Seppl

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Sodelle,

    ich habe sicherheitshalber den Kondensator durchgemessen und der Verdacht hat sich wenig überraschend bestätigt --> Kondensator futsch.

    Ersatz wurde heute geliefert und soeben eingebaut. Die Maschine läuft wieder wunderbar.

    Vielen lieben Dank für die super Unterstützung und das tolle Forum.

    Schöne Grüße und euch allen noch viele erfolgreiche Reparaturen.