Motor MUET 27/1 aus Miele w757

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Hallo ihr lieben.
    Ich mach mal ein kurzes Update. Habe die Teile alle erhalten, die Maschine zusammen gebaut und auch die Kohlebürsten der Maschine gleich zusätzlich gewechselt. Die ersten Ladungen Wäsche fühlten sich an, als würde die Maschine nicht richtig schleudern. Heute war ich im Keller uns stellte fest, dass die Maschine nicht zwischenschleudert, da sie nicht auf Drehzahl kommt. Habe das Entschleudern gefilmt- sie kommt nicht aus dem Knick. Kann ich hier ein Video hochladen?

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hat das Maschine sowas? Die rappelt sonst los, egal was drin ist :huh: Und zweite Frage wäre, wieso schleudert sie nicht mehr zwischen den Spülgängen? Sie startet den Schleudervorgang, aber eh sie auf Drehzahl ist, bricht es auch schon ab weil die „Zeit um ist“.

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Soweit ich weiß, hat die Maschine keine Unwuchtkontrolle... es gibt einen Kondensator, er Sitz hinter der Front. Mein Latein hört dahingehend auf, ob es fürs waschen, oder fürs schleudern ist. Mich irritiert nur sehr, dass sie nun mehrmals problemlos lief, und nun diesen Fehler aufweist. Natürlich sind noch ein wenig Geräusche durch die neuen Kohlen zu hören, an sich ist sie aber deutlich leiser als zuvor. Tatsächlich muss ich gestehen, dass es sein könnte, dass das Schild, in dem die Kohlen sind, verdreht ist. Ich habe es abfotografiert und so montiert wie auf dem Bild aussah. Man kann das Schild auch in der Achse etwas verdrehen, es sind zwei Schrauben zum lösen, dann kann ich es eine halbe Runde nach rechts, eine halbe nach links drehen- den Sinn habe ich beim Zusammenbau nicht verstanden. Die Kohlen hatten eine gerade Fläche, waren nicht abgeschrägt.

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ich habe den Motor nochmal auseinander geschraubt. Der Stator vom Schleudermotor war etwas verdreht, minimal, das blöde war, dass er sich beim Zusammenbau verdreht hat, er ist nur „dazwischengesteckt“. Dann habe ich vorne das Schild von den Kohlen gelöst. Durch die Kabel, die sich ja seit Jahren an ein und der selben Position befinden, hat sich das Schild wieder so hingedreht, wie es sicher ursprünglich war. Es war knapp einen cm verstellt- ich hatte es genau waagerecht angeschraubt. Heute morgen habe ich in einer Firma angerufen, welche Motoren repariert, sie gaben mir kaum Hoffnung, sagten, dass es schon ab werk haargenau eingestellt wird. Ich hoffe, dass es nun in der richtigen Position sitzt. Egal in welche Richtung ich es mit gelösten Schrauben bewegt habe, dank der Kabel ist es immer wieder in ein und die selbe Position gedrückt/gezogen worden. Das einzige Manko ist nun momentan, dass sie lauter schrillt. Hoffe es kommt durch die neuen Kohlen und geht noch weg. Nochmal tausend dank, auch an mikilol