BOSCH Wärmepumpentrockner WTH83000/03 Heiz- und Trockenleistung zu schwach

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • P2 habe ich durchlaufen lassen.

    Bei Erreichen von 62 C schaltet das Prüfprogramm ab.

    Also ok?

    Zusätzlich hatte ich heute Morgen eine mit 1400 U/min geschleuderte Tagesdecke im Trockner gehabt.
    Nach exakt 3 Stunden war der Trockenvorgang bei Programm „Schranktrocken“ fertig. Decke war einwandfrei getrocknet.
    Als Vergleich hatte ich die gleiche Decke gestern in meinem AEG Protex Wärmepumpentrockner. Im Programm „schranktrocken“ hat der Trockenvorgang dort nur 1,5 Std gedauert.

    Heisst das, der Bosch Trockner ist in Ordnung und hat einfach nur echt sehr lange Trockendauer?


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • BoSie schrieb:

    Was für eine Zeit steht starten eines Programms?

    WasSteht im Handbuch zu den Trockenzeiten?

    Natürlich ist das normal und du öffnest hier einen Trend und misst irgendwelche Sachen.
    Danke für Zeitverschwenden.
    Hallo BoSie,

    das Programm "Schranktrocken" wird beim Start mit 3:40 h angegeben.
    Bei sensorgeführten Programmen wird die effektive Trocknungszeit immer anhand der Restfeuchtemessung neu berechnet und entsprechend angepasst. So ist mein Kenntnisstand. Korrekt?

    wie ich bereits geschrieben habe wurde der Test im Programm "Schranktrocken" mit einem Wäschestück "Tagesdecke" aus Baumwolle (Gewicht 950 Gramm), welches zuvor mit 1400 U/min in der Waschmaschine geschleudert wurde, durchgeführt.

    Wenn wir, anhand der Herstellerangaben in der Bedienungsanleitung, von der geringsten Beladungsmenge mit 3,5 kg ausgehen, müsste die Wäsche nach 100 Minuten "schranktrocken" sein (s. Anhang).
    Mein Trockenvorgang dauerte aber exakt 3 Stunden. Das wäre eine Abweichung von 80%, welche ich als nicht tolerierbar erachte und dieses Ergebnis deckt sich auch mit der Aussage des Vorbesitzers, dass das Trockenergebnis und die Trockenzeit zu Anfang völlig in Ordnung war und auch der Herstellervorgabe entsprach.

    Zuletzt möchte ich noch anmerken, dass der Tonfall in Deinen Worten nicht dem entspricht, was man in einem Expertenforum dieser Art erwarten kann. Deine Äußerung mir gegenüber ist sehr respektlos und gibt mir nur zu verstehen, dass Du dem Anschein nach sehr viel Frust in Deinem leben haben musst. Niemand zwingt Dich an diesem Forum aktiv teilzunehmen und Dich auch mal mit Fragen von anderen Mitgliedern kritisch auseinanderzusetzen. Niemand in diesem Forum ist der perfekte Hausgeräteelektroniker, jeder kommt sicherlich mal an die grenzen seines Wissenstandes und dafür sollte diese Plattform zum gegenseitigen Wissensaustausch auch da sein. Aber es muss alles in einem fairen und respektvollen Rahmen bleiben.

    Gruß und ein entspanntes Wochenende wünsche ich Dir!

    Kölsch
    Bilder
    • WTH83000_Verbrauchswerte.png

      144,38 kB, 997×780, 34 mal angesehen
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • emsbruder schrieb:

    Da die Temperatur erreicht wird ,kann ich mir nur einen Luftzirkulationsstau vorstellen.Verflüssiger und Kondensator sind sauber?
    Was genau ist mit Verflüssiger gemeint? Den Luftkanal habe ich von vorne an der Klappe zum Kondensator mittels Wasserschlauch komplett ausgespült. Der Kondensator glänz wie neu. Das Wasser ist hinten am Pumpensumpf wieder ausgetreten weil ich den Trockner dafür schräg gestellt habe. Der Weg dann noch bis zum Lüfterrad ist ebenfalls komplett frei, das Rad habe ich dafür sogar demontiert und den Kanal mittels Kompressor ausgeblasen.
  • Und was steht bei Einzelteilen und Trocknen? Der Trockner arbeitet einwandfrei und wenn
    Er fertig ist ist er fertig. Wenn Ergebnis nicht passt siehe ersten Satz.
    Das du in einem kostenlosen Forum Hilfe erwartest ist Dankbarkeit genug, da bekommst
    Du halt ehrliche Antworten. Finde dich damit ab

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • emsbruder schrieb:

    Da die Temperatur erreicht wird ,kann ich mir nur einen Luftzirkulationsstau vorstellen.Verflüssiger und Kondensator sind sauber?
    Ich habe eben den kompletten Trockner zerlegt. Luftwege sind einwandfrei. Kondensatoreinheit ebenfalls einwandfrei. Ich habe trotzdem nochmal alles gespült und mittels Kompressor durchgeblasen. Ergebnis bleibt leider dasselbe ?(
    Bilder
    • 680E1C77-BF50-4720-A8C9-B06247485A62.jpeg

      3,08 MB, 3.024×4.032, 50 mal angesehen
    • EA5DD393-849D-4300-8001-37F7C8240E09.jpeg

      3,36 MB, 4.032×3.024, 61 mal angesehen
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Neu

    Ehrlich gesagt habe ich keine große Kenntnis von den erwähnten Prüfprogrammen. Aber wenn ich lese der sauggasgekühlte Kompressor wird bis zu 110°C heiß, bei gleichzeitig schlechtem Trockenergebniß, habe ich sofort den Verdacht auf Kältemittelmangel. Würde auch zu der geringen Leistungsaufnahme passen. Aber wie gesagt, nur ein Verdacht...

    LG stefan

  • Neu

    Hallo,

    genau diesen Verdacht habe ich auch und das wäre noch das einzige was in Betracht kommt. Leider verfügt der Kältemittelkreislauf in einem Wärmepumpentrockner nicht über die Möglichkeit einer Evakuierung und Neubefüllung von R134a sodass man Aufschluss darüber hat. Ist dem R134a und ggf einem vorhandenen PAG Öl für die Kompressor Schmierung noch bei Erstbefüllung ein UV Kontrastmittel beigemischt, sodass man eine Leckage unter UV Licht direkt erkennen kann?

    Gruss
    Kölsch

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Neu

    Solange nicht alles Kältemittel entwichen ist, ist der Druck im System unverändert. Ich würde mich auf Lecksuche machen. Alle Lötstellen mit verdünntem Spüli einsprühen und schauen ob irgendwo Blasen kommen. Auch an den zahlreichen 180° Bögen an den Wärmetauschern. Wenn da nix zu sehen ist, wird es schwierig, es könnte ein Mikroleck innerhalb der Wärmetauscher sein. Dann ist Ausicht auf Reparatur eigentlich nur noch möglich, wenn der betreffende Tauscher nur 2 Lagen hat.
    Also alles einsprühen und auf Blasen achten. Wenn ein Leck an einer erreichbaren Stelle geortet werden kann, Alu Lamellen entfernen und das Kupfer Rohr blank legen.

    Wenn das die einzigste Leckage ist, nun ein Einstechventil im Kreislauf einbringen und den Rest des Kältemittels absaugen. Absaugen heißt NICHT in die Umgebung entweichen lassen.

    Jetzt kann man die Leckage löten. Anders als in De normal, würde ich eine Weichlötung mit Stay Brite #8 favorisierten.

    Dann das Einstechventil entfernen, ein Schrader Ventil einlöten und das System mit Stickstoff, oder einem anderem neutralem Gas füllen und erneut auf Lecksuche gehen. Wenn alles OK Druckprobe, danach evakuieren und neu mit Kältemittel befüllen. Wenn ich mir den Hinweis erlauben darf, solange die Füllmenge kleiner 200g ist, würde ich Kohlenwasserstoffe nehmen. Wie das R600 (Isobutan) das derweil in jedem Kühlschrank vor sich hin werkelt...

    LG stefan