Siemens IQ300 Pumpt nicht mehr ab seit Teppichwäsche

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Siemens IQ300 Pumpt nicht mehr ab seit Teppichwäsche

    Hallo,

    wir haben in unsererer Siemens IQ300 (WM 14E325/03) einen kleinen Teppich gewaschen :unschuldig: . Der Teppich hat sich komplett aufgelöst und (vermutlich) seitdem pumpt die Maschine das Wasser nicht mehr richtig ab. Die Laugenpumpe läuft mit lauten Geräuschen. Die Programme dauern sehr viel länger (bleibt in der letzten Minute 1 in Dauerschleife hängen und dreht und pumpt)

    Meine erste Vermutung war eine defekte Laugenpumpe , aber:
    Flusensieb ist sauber
    Magnetpumprad lässt sich bewegen
    An den Kontakten der Laugenpumpe messe ich ca. 150 Ohm Widerstand

    Wichtig: -> Aus dem Ablaufschlauch kommt nur ein Mini Rinnsaal raus. Wenn ich in den Notablaufschlauch puste (mit viel Lungenkraft), blubbert es in der Trommel. Dann läuft kurz ein dicker Strahl Wasser, der dann ziemlich schnell wieder zu einem kleinen Rinnsaal wird...

    Kann es sein, dass in der Waschtrommel noch Teppichreste sind, die den Ablauf verstopfen? :hmmm: Die beiden Schläuche an der Laugenpumpe habe ich kontrolliert, die sind frei...
    Wie kann ich denn die Waschtrommel auf Fremdkörper kontrollieren? Oder meint ihr, dass es doch die Pumpe ist? Aber warum kommt dann nur wenig Wasser aus dem Notablaufschlauch?

    DANKE, Hendrik


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!