Bosch SMS53L12EU/44 Serie 6 Geschirrspüler Anzeige blinkt

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bosch SMS53L12EU/44 Serie 6 Geschirrspüler Anzeige blinkt

    Hallo,

    bei unserer Geschierspülmaschine blinkt die Zeitanzeige merkwürdig, ich würde sagen rhythmisch. Einen Fehlercode kann ich nicht erkennen oder auslesen. Es ist eine:

    Bosch: SMS53L12EU/44

    Irgendwo habe ich gelesen dass es mit der Tür zusammenhängen könnte, welches Teil könnte dort defekt sein (Türschloßsensor?).
    Schade der Geschirrspüler st erst 4 Jahre alt. Würde mich über Hilfe sehr freuen. Hat jemand eine Idee.

    Bernhard

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von bernhard68 ()


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Moin Bernhard

    Nehme alle Körbe raus und testen nochmal

    Irgendwo habe ich gelesen dass es mit der Tür zusammenhängen könnte…
    Zeitanzeige blinkt

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Moin bernhard68

    Mit dem Link ist etwas schief gelaufen, da muss ich nochmal nachscheuen.
    Schließe den GS mit einer Verlängerung an einen anderen Stromkreis an, wenn in der EL-Anlage
    irgendwo knistert, wird der Effekt auch ausgelöst (aus Erfahrung).
    Hier waren zwei Elkos defekt → Link

    Gruß vom Schiffhexler


    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Schnurzel1 schrieb:

    bernhard68 schrieb:

    Wobei das Knattern schon komisch ist.
    Kannst du das lokalisieren?
    Nein es ist auch ziemlich laut.


    Schiffhexler schrieb:



    Schließe den GS mit einer Verlängerung an einen anderen Stromkreis an, wenn in der EL-Anlage
    irgendwo knistert, wird der Effekt auch ausgelöst (aus Erfahrung).
    Hier waren zwei Elkos defekt → Link

    Gruß vom Schiffhexler


    :)
    Das ist auch keine schlechte Idee


    Ich werde jetzt den GS ausbauen (sonst komme ich auch nicht an die Steckdose), dann einen anderen Stromkreis, bzw. Phasenwechsel ausprobieren. Ein Bekannter meinte es wäre die Umwälzpumpe , vielleicht besorge ich mir die schon mal. Ich berichte weiter.
  • Schiffhexler schrieb:

    Moin bernhard68

    Mit dem Link ist etwas schief gelaufen, da muss ich nochmal nachscheuen.
    Schließe den GS mit einer Verlängerung an einen anderen Stromkreis an, wenn in der EL-Anlage
    irgendwo knistert, wird der Effekt auch ausgelöst (aus Erfahrung).
    Hier waren zwei Elkos defekt → Link

    Gruß vom Schiffhexler


    :)
    Habe mir das mal angeschaut, verstehe ich das richtig, die defekten Kondensatoren waren auf der Hauptplatine?

    Die Erklärung, dass die Spannung zusammenbricht und die Maschine ständig neu startet finde ich plausibel. So kann es auch keine Fehlermeldung geben.
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Moin Bernhard

    Ausgefallende Fehler, halte ich meistens fest, und gebe sie bei Bedarf weiter.
    Test das zuerst mit den Stromkreis.
    Z.B. Kurzfassung-Garantiesache; Der WKD wollte die Elektronik (EL) erneuern, hatte die nicht bei. Am Abend war ich bei den Vereinskollegen, WA getestet, da war eine Schmorstelle im Zählerschrank. WKD dann abgesagt, sonst vergebliche Anfahrt.
    Deswegen den Test zweiten Stromkreis.

    Wikipedia-Auszug-Elko-Lebensdauer::
    Hier treten im Laufe des Betriebs durch Verdunstung Alterungserscheinungen auf, die temperaturabhängig und teilweise auch spannungsabhängig sind. Damit verbunden ändern sich über die Zeit die elektrischen Kennwerte der Kondensatoren, wodurch letztendlich Änderungsausfälle auftreten und die die Funktionsfähigkeit der Kondensatoren nur noch eingeschränkt vorhanden ist.

    @ BoSie
    Der Kollege Chris02 ist ein Elektronik Ing.

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • BoSie schrieb:

    Wenn die Spannungsversorgung der Elektronik ein Problem hätte, dann würde sich der GS auch nicht starten lassen oder nach kurzer Zeit resetten. Ist das der Fall?
    meist ja, aber leider sind die beide kondensatoren auch hier schon aufgefallen, die mit grunen aufschrift haben sich schon bewertet X( .

    Wenn der tny macken hat, wass leider auch vorkommt, geht der meistganz tot, oder reset sich , genau wie bosie meldet :thumbup:

    also leisutngsmodul ausbauen und bild hochladen von beiden seiten. Nur die platinne an der seiten anfassen, der processor mach deine finger nicht....
  • Moin,

    wir haben in der Pumpe zwei kleine Gumminoppen gefunden. Es ist mir rätzelhaft wo die herkommen, vom Innenraum her eher nicht. Jetzt läuft sie wieder ruhig.

    Jedoch bleibt sie jetzt kalt. Fehlercode E11.

    Habe ich beim Ausbau etwas beschädigt? Wenn ja, was könnte es sein? Hat jemand eine Idee.

    Bernhard

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!