[Hoover WDXOA4465AHC-2-S] Schleif und Kratzgeräusche

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • [Hoover WDXOA4465AHC-2-S] Schleif und Kratzgeräusche

    Hallo,
    nach meinem Umzug (mit Transportsicherung) habe ich festgestellt, dass mein Waschtrockner komische Schleif- und Kratzgeräusche von sich gibt. Ich bin mir aber nicht 100% sicher, ob das wirklich an dem Umzug lag (10km innerorts) oder ob es mir davor nur nicht aufgefallen ist.
    Ich hab die Geräusche mal aufgenommen:
    Zuerst war nur ein (leises) Schleifen zu hören, mittlerweile auch das laute Kratzen.

    Zum Typ:
    Mod. WDXOA4465AHC/2-S Ty 5156-002-46092527-2005
    No 31007463 1804 0053
    Type L3M8 10A 1600W r.p.m 1400.

    Besonderheit: Aufgrund meines schwingenden Bodens (Altbau) war der Waschtrockner bisher immer großen Vibrationen beim Schleudern ausgesetzt. Gummimatte hat nix gebracht und für ne Granitscheibe war ich zu faul. In der neuen Wohnung sind diese Vibrationen nun größtenteils Geschichte (Steinboden im Keller).

    Nachdem ein Techniker erstmal 99€ kostet und dann noch nichts gerichtet ist, wollte ich fragen, ob Ihr glaubt, das hier nur was einfaches wetzt oder mehr im Argen ist.
    Wie krieg ich das Teil denn auf? Gibt es da eine Demontageanleitung oder muss ich auf Gut Glück die Schrauben auf der Rückseite lösen? Es scheint so, als könne man nicht die ganze Rückseite abnehmen, sondern nur ca 2/3 in Form eines verlängerten Halbkreises (Trommel bis Boden).

    Vielen Dank
    Michael


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ja, nachdem ich mir grad angeschaut hab, wie eine Waschmaschine aufgebaut ist, ist das ein guter Tipp. Werde ich so bald wie möglich testen. Nachdem die Maschine etwas älter ist (und vermutlich verkalkt): Gibt es bei der Demontage etwas zu beachten, damit das ganze danach auch wieder dicht ist (Dichtungsfett, etc?)? Eine "verschlimmbesserte" Maschine wird vermutlich den Haussegen belasten X(:wischen:

  • Du könntest auch vorsichtshalber ein neuen Heizstab ordern. Falls beim demontieren etwas schief geht. Kostet nicht die Welt solch Teil, schau bei der alten hinten mal drauf und füttere Tante Google damit.Ansonsten nur darauf achten das der Gummi am Heizstab ordentlich sauber ist. Fett und Co brauchst da nicht.

    Vorn kannst Du eigentlich nicht viel kaputt machen. Hier ist nur etwas Geduld gefragt beim wieder befestigen des äusseren Spannrings oder was auch immer da bei Hoover/Candy verbaut ist.

    Edit:

    Vermisst Deine bessere Hälfte eventuell ein BH Bügel, wenn sich solch Teil irgendwo zwischen Trommel und Bottich hinein geschummelt hat, könnte das auch solch Geräusche verursachen.

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Der BH-Bügel war auch mein erster Tipp, aber dem ist nicht so.

    Es gibt neue Erkenntnisse: Ich habe die Maschine jetzt geöffnet und es klang so, als ob das Geräusch eher vom Motor käme. Also hab ich den Keilriemen entfernt um zwischen Motor und Trommel zu differenzieren. Ergebnis: Beide drehen völlig geräuscharm. ?(
    Kann es am Keilriemen liegen? Bzw. mittelbar am Keilriemen , dass die Welle unter dem Zug vom Keilriemen wetzt? Normalerweise wäre dann doch schon längst Schicht im Schacht und der Motor hätte keine einzige Wäsche mehr überlebt, oder?
    Was mir noch aufgefallen ist, ist der Abrieb. Siehe Fotos.

    Irgendwelche Ideen?

    edit: Jetzt wo ich drüber nachdenke: Können das Kohlebürsten sein? Ich kann mich erinnern, dass es ab und an etwas nach Kohleabrieb(?) roch (so wie bei einer alten Modelleisenbahn). Könnte aber natürlich auch nur warmer Staub vom Trocknen gewesen sein....

    Bilder
    • Motor-Welle.jpg

      165,48 kB, 1.000×750, 26 mal angesehen
    • Trommel-Antrieb.jpg

      131,75 kB, 750×1.000, 21 mal angesehen
    • Trommelrückwand.jpg

      138,38 kB, 1.000×750, 22 mal angesehen

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Blublubbla ()

  • Pain schrieb:

    Fass mal ob an den Bottich und mit der anderen Hand an die Trommel, kannst diese dann leicht nach oben/unten bewegen?
    Du meinst bei gelöstem Keilriemen ?

    Das Geräusch ist aber auch bei geöffnetem Rückblech zu hören. Kann sein, dass es zusätzlich schleift (am Antriebsrad der Trommel hab ich minimale Schleifspuren gesehen), aber genaueres kann ich erst wieder morgen berichten.
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Die Rückwand ist völlig intakt; keine Kratzspuren. Bei der Trommel wackelt auch nichts, bzw, sobald ich nur leicht an die Trommel geh, bewegt sich der ganze Bottich entsprechend mit.
    Ich bin mir jetzt relativ sicher, dass das Geräusch vom Keilriemen an der Motorwelle kommt. Ich hab nochmals ein paar Videos gemacht (sry - youtube hat mir zwei um 90° gedreht - ich schau, ob ich das noch behoben bekomme):

    Trommel im Leerlauf:


    Motor im Leerlauf:


    Trommel und Motor mit Keilriemen verbunden bei unterschiedlichen Geschwindigkeiten. Je langsamer desto weniger Geräusche.


    Ich hab jetzt mit einer Zahnbürste und einem Schraubendreher die gröbsten Verunreinigungen von der Welle entfernt und hab den Eindruck es ist subjektiv besser. Ganz weg sind die Geräusche nicht. Frage:

    1. Ist das plausibel, bzw. hat schonmal wer ähnliche Erfahrungen gemacht?
    2. Was mach ich jetzt?
      1. Keilriemen tauschen?
      2. Nichts und damit leben?
      3. Mit Spiritus weiter reinigen?
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Das ist ein dreiphase Motor. Wenn dieser Motor tatsächlich das richtige Ersatzteil ist, dann würde das bedeuten dass die Maschine einen bürstenfreien (BLDC) Motor hat. Solche Motoren werden angesteuert von einer Inverterschaltung.

    Wenn ein BLDC Motor Fehler hat und es dabei merkwürdige Geräusche gibt, liegt es (so weit meine Erfahrung hier im Forum) selten am Motor selbst, sondern hat der Inverter einen Macken...

    Das würde bedeuten dass ein neuer Motor mögligerweise noch gar nicht das Problem lösen würde... :(

    ———————————————————————————————————————————————————————————
    Bitte betrachte mein Profil (klick) für Hinweise zur Bedienungsanleitungen-Hilfe.
    ———————————————————————————————————————————————————————————

  • Nimm mal den Stecker ab vom Motor und drehe diesen dann mal.

    Der Motor muss doch nicht neu, nur eingrenzen muss man es und notfalls dem Motor neue Lager verpassen. Aus der Ferne ist es immer schwierig das konkret zu lokalisieren. Vielleicht ist es auch nur der Riemen selbst der diese Geräusche macht.

  • Laut Homepage gibt es nur zwei mögliche Motoren für das Gerät. Dem Bild nach ist bei mir der 3-Phasenmotor verbaut. Selbstverständlich würde ich das nochmal genau abgleichen, aber alle Geräusche in den Videos stammen vom "Handbetrieb". Da dürfte die Inverterschaltung also nichts ausmachen, oder irre ich mich da?

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ich habe die Videos nicht betrachtet, keine Lautsprecher auf mein PC.
    Wenn die Geräusche mit Handbetrieb zu hören sind, dann scheint mir Lagerprobleme im Motor tatsächlich wahrscheinlicher als Inverterdefekt.

    ———————————————————————————————————————————————————————————
    Bitte betrachte mein Profil (klick) für Hinweise zur Bedienungsanleitungen-Hilfe.
    ———————————————————————————————————————————————————————————

  • Nachdem wir jetzt ein paar Tage weg waren, musste erstmal gewaschen werden, bevor ich wieder an die Maschine darf.
    Was uns aufgefallen ist: Wenn die Maschine warm ist (also besonders nach dem Trocknen, aber auch teilweise nach der Wäsche) ist das Geräusch entweder verschwunden oder zumindest deutlich leiser.
    Mit unserem Umzug hat sich natürlich auch der Standort von der warmen Küche in den kalten Keller (manche Nachbarn lüften da auch mal gerne sehr lange) verlegt.
    Ich werde hero99 seinen Tipp aber ausprobieren, sobald ich wieder ran kann.

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Das wachsen hat leider nichts gebracht.
    Der Motor ist laut Anleitung ein Invertermotor - also auch keine Kohlen - und hat Null Spiel im Lager.

    Anbei mal ein Detailfoto vom Riemen - als Laie würd ich sagen, der ist stark verschlissen, weil am Rand der Gummi total abgerieben ist, aber das könnte natürlich auch egal sein. Könnt Ihr mir da helfen?
    Ich würd ihn auch einfach mal auf Verdacht tauschen - so teuer kann das nicht sein, aber auf der Hoover-Seite find ich kein passendes Ersatzteil : hooverersatzteile.de/waschmasc…ef=12057816&refine=riemen

    Der Riemen ist mit:

    Snap-On 5EPJ1225 41039460 Made in Poland 2028 PP 244
    Snap-On 5EPJ1225 41039460 Made in Poland 2028 PP 245
    Snap-On 5EPJ1225 41039460 Made in Poland 2028 PP 246

    beschriftet. Man beachte die aufsteigende Zahl am Ende. Kann ich da einfach den nehmen, oder gibt es da mehr zu beachten?

    Bilder
    • IMG_20220108_152500.jpg

      434,89 kB, 1.320×990, 14 mal angesehen
    • IMG_20220108_152604.jpg

      349,2 kB, 1.320×990, 15 mal angesehen