AEG Lavatherm T65280AC trocknet nicht richtig

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • AEG Lavatherm T65280AC trocknet nicht richtig

    Hallo zusammen,

    unser AEG Lavatherm T65280AC (916 096 676 01) trocknet die Wäsche nicht mehr richtig. Ich habe folgende Punkte bereits geprüft bzw. durchgeführt:
    -Wärmetauscher gereinigt
    -Staub entfernt
    -die Feuchtesensoren ausgebaut und gereinigt
    -die Rückwand demontiert, Heizung gereinigt, der Kanal von der Heizung zur Trommel war sauber
    -Widerstandswerte der Heizung in Ordnung
    -Temperatursensor an der Heizung geprüft, Werte soweit in Ordnung
    -Testprogramm gestartet, Leistung ca. 2700W Temperatur auf Display nach paar Minuten auf 76°C

    Meine Vermutung ist, dass mit der Feuchtemessung etwas nicht in Ordnung ist. Die Wäsche ist beim Entnehmen warm und die Luft, die aus dem Gerät geblasen wird, ebenfalls. Früher jedoch war sowohl die Wäsche, als auch die Abluft wesentlich wärmer. Bei der Leistungsaufnahme konnte ich feststellen, dass die Heizung immer getaktet wird. Ich habe in einem anderen Thread gelesen, dass es möglich ist die Feuchtigkeitsmessung neu zu kalibrieren. Kann mir hierzu jemand ein paar Infos zukommen lassen?

    Vielen Dank im Voraus!

    Gruß Tobias


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Wenn es an der Restfeuchte Messung liegen würde….. würde das Gerät eigentlich die Programmzeit verkürzen.

    Passiert das?

    Alternativ mal das Zeitprogramm nehmen, das läuft ohne Restfeuchte ob sich da etwas ändert.

    Was mir noch in den Sinn kommt, das Gerät sollte vorne auch noch einen NTC irgendwo unter dem Flusensieb sitzend haben. Eventuell ist dieser defekt und liefert falsche Werte.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Pain ()

  • Hallo Tobias 1234

    evtl sind Waschmittelreste auf den Feuchtesensoren UND der inneren Seite der Trommel die Ursache !!
    Besonders, wenn beim Waschen Weichspüler verwendet wird.

    Mit einem Rasch (oder feinem Sandpapier) zunächst nur die beiden Restfeuchtesensoren reinigen/abschleifen.
    Dann nochmals probieren !

    Sollte die Trommelinnenseite auch von einem Waschmittelfilm überzogen sein, was man leider nicht sieht(!), Trommelinnenseite ebenfalls schleifen (gibt nen satten Muskelkater in den Oberarmen/Schultern!!).

    Heizungstakten ist normal. Wenn bei Zeitsteuerung die Wäsche (staub)trocken rauskommt, handelt es sich um einen Ablesefehler. D.h.: die Elektronik bekommt gemeldet dass die Wäsche trocken sei, obwohl das noch nicht der Fall ist. Der Waschmittelfilm auf den Sensoren und der Trommelinnenseite kann das Meßergebnis verfälschen.

    Viel Glück

    Dr. Dash

  • Hallo Dr. Dash, hallo Pain

    die zwei Metallstreifen hatte ich gereinigt. Weichspüler nutzen wir schon ewig nicht mehr, der Trockner funktionierte anschließend noch problemlos. Ich habe den Tipp mit dem 60-Minuten-Programm aufgegriffen. Trotzdem müssten die Handtücher das Programm ein zweites Mal durchlaufen, damit sie nicht doch noch aufgehängt werden mussten. Im Anhang kann man die Leistungsaufnahme sehen, die Kurve ist nicht 100% korrekt, jedoch sieht mal, dass der Trockner kurzzeitig um die 2500 Watt zieht und anschließend wieder eine Zeit lang nur um die 600W vom Motor. Die Wäsche war am Ende der Stunde nur ungefähr handwarm. Welchen Wert muss der Temperatursensor an der Heizung bei Raumtemperatur haben? Vielleicht sollte ich den nochmal messen.

    Gruß Tobias

    Bilder
    • Screenshot_20220113-215241_Firefox.jpg

      242,34 kB, 1.080×2.400, 15 mal angesehen
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo,

    wenn ich mir die ermittelte Leistungskurve ansehe, dann sollte das Heizen eigentlich okay sein.
    Er zieht ja lange Zeit des Trockenprogrammes 2kW und taktet erst gegen Ende des Programmes.
    Somit dürfte meine Vermutung einer Verschmutzung der Restfeuchtesensoren durch Waschmittelrückstände auch auszuschließen sein. :(

    Schnurzel 1´s Vermutung eines verstopften Luftweges kann durchaus realistisch sein.

    Wärmetauscher hast Du ja schon gereinigt.
    Noch ´ne Vermutung: die Lüfterwalzen sind verdreckt. D.h.: die Zwischenräume zwischen den einzelnen Lamellen sind stark verschmutzt oder sogar zu ? So könnte natürlich kein vernünftiger Luftstrom über die Wäsche erzeugt werden.

    Ansonsten wirds schwierig. Überladung, schlecht geschleuderte (also zu feuchte) Wäsche würde wohl auffallen, kann man Beides ausschließen.

    Dass der Temperatursensor defekt ist, glaube ich weniger. Das sind extrem seltene Fehler. Zudem denke ich, dass Deine Heizkurve dann anders aussehen dürfte.

    Tja - tut mir leid - muß passen.

    Dr. Dash

    P.S. Die Klappe vor dem Wärmetauscher sitzt richtig dicht ??

  • Der NTC vorne sollte wenn mich nicht alles täuscht bei 4,7k Ohm liegen.

    Wenn das Zeitprogramm auch nicht die Wäsche trocken liefert würde ich die Restfeuchte Messung ausschließen…… da hier im normalen Programm die Zeit eher nach unten geregelt würde was das Gerät ja scheinbar nicht macht.

    Auch das Sieb würde ich ausschließen da hier das Gerät eigentlich einen Wärmestau hätte und der Thermoschalter die Heizung abschalten würde wegen der fehlenden Luftzirkulation.

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Moin Tobias1234

    Bei dem TR, habe ich eine arge Vermutung, dass die Trommel zu schwer läuft.
    Dann drehen die Hamsterräder mit gebremster Geschwindigkeit und dadurch wird die Heiuzng nicht ausrechend mit Luft durchblasen. Daher kommt das Relaisklappern (Post 1)

    In der Richtung hatte ich vor Kurzen auch so ein Fall, da ist der Treibriemen defekt, angeschliffen. Die Trommel hat bei den Produktionstypen keine Achslagerung der Trommel, sonder nur vier Plaste - Stützrollen Chassis.
    Schau hier rein → Link Mein Kommentar dazu, befindet sich in Post 15.

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Neu

    Hallo Dr. Dash, hallo Schiffhexler,

    der Trockner ist nur in dem rechten Teil der Kurve gelaufen. Die Linie auf der linken Seite steht nur bei 2kW, weil das der letzte Wert vor der Aufzeichnung war. Die Heizung geht immer nur ganz kurz an.

    Wie kann ich das Lüfterrad erreichen? Vielleicht ist wirklich das Lüfterrad mit seinen Lamellen das Problem.

    Mit den vier Plastikrollen kann ich nochmal prüfen, aber es könnte wirklich sein, dass sich die Lamellen zugesetzt haben. Was mich nur wundert ist, dass im Probebetrieb relativ schnell 76 Grad angezeigt werden und ich die Trommel innen nicht mehr berühren konnte, weil sie so warm war. Somit müssten ja auch die Lammel frei sein, weil sonst hätte ja die warme Luft auch nicht die Trommel erhitzen können, sondern hätte sich an der Heizung gestaut. Verstehe ich es richtig, dass das Lüfterrad durch die drehende Trommel angetrieben wird?

    Gruß Tobias

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!