Liebherr CNkw 4313 geringe Kühlleistung

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Liebherr CNkw 4313 geringe Kühlleistung

    Hallo Forum,
    ich habe hier eine Kühl- Gefrierkombi CNkw 4313 von Liebherr.
    Seit einiger Zeit kommt das Gerät nicht mehr auf die eingestellte Kühltemperatur, im Kühl wie im Gefrierabteil.
    Nach dem Aus- und wieder Einschalten kühlt das Gerät kurzeitig besser, es bilden sich im Kühlabteil für kurze Zeit kondensierte Wassertropfen die leicht angefroren sind.

    • E1= 6°C, eingestellt 3°C, gemessen 9°C
    • E2= -25°C
    • E3= -13°C, eingestellt -18°C, gemessen -3°C
    • E4= -30°C
    Die gemessenen Temperaturen im Kühlteil passen zu der angezeigten Temperatur, im Gefrierteil habe ich eine Abweichung von ca. +10°C von Anzeige zu Messung.
    Allerdings hat sich da an der Rückwand eine Eisschicht gebildet, die den Fühler teilweise umschlossen hat.
    Für das messen der Innenraumtemperaturen habe ich einfache Thermometer verwendet, räumlich mittig und die Temperatur nach ca. 10 Min.abgelesen.
    Das die Methode nicht (untertrieben ;) ) sehr genau ist, weiß ich.
    Der Test der L- Funktionen war in soweit in Ordnung, nur wie kann ich sehen, ob der Test der Abtauheizug iO oder niO ist?
    Und selbst wenn die Abtauheizung einen Defekt hat, erklärt das doch noch nicht die verringerte Kühlleistung, oder?

    Grüße,
    Olli

  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Hi
    wahrscheinlich ist Verdampfer vereist!
    Wie lange hast du das Gerät ausgeschaltet??
    Eventuell mal 2 Tage abtauen !!
    Oder im Gt Vertikale Rückwand demontieren und mittel Fön per Hand enteisen!
    Wobei der Komplette Verdampfer eisfrei sein sollte,was schwer ersichtlich ist!
    Deshalb 2 Tage abtauen besser ist !