Bauknecht Spülmaschine klopft und nässt (genaues Modell unbekannt)

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bauknecht Spülmaschine klopft und nässt (genaues Modell unbekannt)

    Hallo,

    seit einer ganzen Weile klopft unsere Spülmaschine heftig. Mittlerweile spült sie auch nicht mehr gut - sehr häufig löst sich der Tab nicht auf (egal welche Marke).
    Außerdem nässt sie bei jedem Spülgang mal mehr mal weniger (läuft vorn rechts und vorn links unter der Maschine hervor). Leicht bräunlich, hell. Habe auch alles mal aus dem Waschraum entfernt (auch die Arme) - sie klopft trotzdem.

    Ich habe sie mal auf die Seite gelegt und das Bodenblech abgenommen - war etwas erschrocken, dass dieses Blech offenbar bewusst als Auffangschale gedacht ist. Eine Art Schwimmer (auf dem Bild ausgebaut) wird bei zuviel Wasser nach oben gedrückt und löst einen Mikroschalter aus - ob das mal passiert ist und was dann genau passiert weiß ich nicht.
    Jedenfalls war das Blech braun vollgeschleimt mit über die Zeit stehendem und getrocknetem Wasser (so sah es jedenfalls aus, habe es mal gereinigt).

    Ingesamt sieht es (bis auf das Blech) unten rum nicht so schlecht aus - mir ist nur aufgefallen, dass ein Behälter auffällig braun gefüllt ist. Was ist das? Ist das normal?
    Die einzige Stelle, die an den Teilen feucht ist, habe ich auf einem Bild markiert.
    Bin für jeden Tipp dankbar!

    Viele Grüße aus Dresden!


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Moin nimbus

    Nach dem >IMG_9164.LPG< zu beurteilen, würde ich den GS betiteln mit
    Requiescat in pace, aber in dem Kasten kein Geschirr mehr reinpacken.

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

    *** Tippfehler sind beabsichtigt ***
  • Hallo nimbus,

    Du mußt herausfinden wo das Wasser rausläuft !

    Die braune Masse ist Filtergranulat im Enthärtersystem - das ist so in Ordnung. Diese Masse holt "Kalk" aus dem zufließenden Wasser heraus - enthärtet es also - um ein gutes Spülergebnis - ohne Kalkflecken auf den Gläsern - zu erreichen.

    Lass die Bodenplatte mal weg und betreibe das Gerät unter stetiger Überwachung; nur so kannst Du evtl. entdecken, wo die Undichtigkeit sich befindet.
    Vielleicht hast du Glück und das Salzgefäß ist nur lose ! (Nicht der Verschlußdeckel, sondern die Haltemutter - der Salzeinfüllstutzen ragt ja meist in den Spülraum hinein und ist dort mit einer relativ großen Kunststoffmutter verschraubt). U.U. ist nur diese Mutter nicht fest - löst sich manchmal über die Betriebsjahre ! Wenn Du siehst, woher das Wasser kommt, kannst Du evtl. Abhilfe schaffen.

    Viel Glück

    Dr. Dash

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • hero99 schrieb:

    Kontrolliere im innern das Steigrohr zum

    Oberkorb ob es fest in der Andockung hält
    Wenn Nicht Rohr befestigen denke Andockung nicht mehr lieferbar!!
    Das könnte in der Tat das Klopfen sein, wenn das Wasser mit Druck und in Schüben dort "hochgeschoben" wird. Denn das Steigrohr lässt sich etwa 5mm nach unten & oben schieben - das Geräusch hat Ähnlichkeit. Genauer betrachtet sind dort die Gummis porös und zerbröselten, als ich das angefasst habe ... werde ich mal ersetzen. Danke!
    Bilder
    • IMG_9196.jpg

      1,31 MB, 1.296×1.728, 15 mal angesehen
    • IMG_9198.jpg

      2,77 MB, 3.024×4.032, 17 mal angesehen

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von nimbus ()

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Neu

    hero99 schrieb:

    Kontrolliere noch Andockung unter dem Unteren sprüharm
    Da sieht alles gut aus, ist auch gar keine Dichtung da, die vergammeln könnte.

    Ersatzteil eingebaut ... Steigrohr festgemacht ... es rumpelt etwas weniger, aber ist noch hörbar. Erster Durchlauf gestern: etwas bessere Spülleistung, aber nicht zufriedenstellend.
    Heute zweiten Gang gestartet: bricht nach 10 Minuten mit Fehler F6 E1 ab. Sieht im Innenraum aber alles prima aus.
    Muss mir wohl doch mal das Diverterventil (?) anschauen ... auch weil der Apparat leicht inkontinent ist ...
  • Neu

    Habe das Teil jetzt mal ausgebaut, war mit einer Schraube gesichert. Sieht gut aus, nichts auffälliges.
    Das doofe ist nur: ich bekomme das Ding nicht mehr ran. Der gelbe Stift geht nicht weit genug rein ... X(

    Bilder
    • IMG_9236.JPG

      1,79 MB, 3.024×4.032, 10 mal angesehen
    • IMG_9234.jpg

      2,63 MB, 2.769×3.113, 11 mal angesehen
    • IMG_9233.jpg

      3,09 MB, 2.792×3.189, 12 mal angesehen
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Neu

    Habe es wieder ranbekommen ... das Teil lässt sich auseinandernehmen und dann so drehen, dass der Stift wieder passt.
    Insgesamt sieht es dort aber gut aus, ist alles trocken.

    Beim erneuten Testlauf eben, nässt es extrem im Bereich der Salzkiste. Also entweder ist es einer der beiden Schläuche, die undicht sind oder der ganze Kasten ist irgendwo undicht. Kann man den einfach tauschen oder muss ich dazu die ganze Maschine auseinandernehmen?