Neff Mikrowelle zieht zuviel Strom

  • Hallo,


    bin neu hier. Vielleicht könnt ihr mir ja weiter helfen.


    Ich habe eine Neff Mikrowelle H5972N0/01. Sie funktioniert im Grunde einwandfrei.
    Allerdings habe ich feststellen müssen, dass sie im ausgeschalteten Ruhezustand ca. 65 Watt Leistung aufnimmt. Mir erscheint das als viel zu hoch.
    Hat vielleicht jemand eine Idee, woran das liegen könnte?


    Danke schon mal für den einen oder anderen Tipp.


    Viele Grüße.

  • Was dir scheint ist eine Sache, was auf dem Energielabel oder Anleitung steht eine andere
    Du kannst den Stecker ziehen oder einen zwischenschalter (hab ich gemacht) einbauen , dann verbraucht sie keinen Strom mehr

  • Danke dir newbee90,
    Nun, das Gerät hat schon einige Jahre auf dem Buckel - daher ist die Effizienzklasse sicherlich nicht die beste.
    Das mit dem fernbedienbaren Zwischenstecker hatte ich auch schon gedacht, nur ist das nicht ohne weiteres möglich, da die MW fest eingebaut ist und den Schrank nahezu komplett ausfüllt, da passt kein weiterer Stecker mehr dahinter.
    In der Anleitung oder dem technischen Datenblatt finde ich nur die maximale Leistung, nicht aber den Ruhestrom. Ich werde mal bei Neff direkt nachfragen und mir die Werte einholen.
    Ich werde dann berichten ...

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo,
    Wenn das Teil 65W zieht, müssen die 65W auch irgendwo hin, d.h. das Gerät müsste auch im Standby sehr warm werden irgendwo.
    Wie hast du denn die 65W gemessen?
    Am Eingang sind meistens Entstörfilter eingebaut. Einfache Messgeräte lassen sich durch die durch die Filter fließenden Blindströme durcheinanderbringen und zeigen dann viel zu viel Leistung an, obwohl die Wirkleistung praktisch Null ist.


    Tom

  • Es ist sowieso die Frage, ob ein Zwischenstecker funktioniert.
    Dieses Gerät hat eine Uhr die man einstellen muss nachdem der Strom unterbrochen wurde.
    Bei vielen Geräten sollte man nach der Stromunterbrechung zunächst die Zeit einstellen, sonst funktioniert das Gerät nicht. Ob das bei diesem Gerät auch so ist, habe ich nicht aus der Bedienungsanleitung erforschen können.
    Wenn ja, dann muss man jedes Mal dass man das gerät von der Strom scheidet, nachher die uhr wieder einstellen!
    Kannst Du, wenn Du möctest, einfach prüfen indem Du die Sicherung (im Sicherungsschrank) worauf sich dieses Gerät befindet einmal aus- und wieder einschaltest.


    Hast Du eigentlich ein kalibriertes Strommessgerät? Gerade für Messungen von einemziemlich kleinen Verbrauch sind viele Modelle nicht zuverlässig. Es gab in den Niederlanden mal einen ausführlichen Test von Strommessgeräten.


    Eine Google-Übersetzung davon findest hier: Vergelijkingstest 9 Energiemeters

  • 65W im Standby ist nicht normal. Die erste Frage ware erst einmal, wie hast du die Leistungsaufnahme festgestellt? Wenn es ein billiger Zwischenstecker ist dann würde ich erst einmal mit einem
    anderen Stecker gegen checken.


    Anonsten gibt es keinen Verbraucher, der 65W Leistung hat. Eventuell hängt die Inverterplatine die ganze Zeit am Netz. Aber das müsste man dann erst einmal ausprobieren.

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ich sag nur eins - billige Messgeräte die nicht die Wirkleistung messen können
    sind für diese Messung ungeeignet.
    Das habe ich sehr oft - frei nach den Motto P = U * I wird schon stimmen.
    Oder noch schlimmer einfach ein Zangenampermeter genommen ohne
    Kenntnisse über die Messung der realen Wirkleistung.
    Nett wäre es, wenn etwas mehr über die Art der Messung und deren Messgeräte
    berichtet wird.

  • Hallo zusammen,


    vielen Dank für die zahlreichen Antworten und Hinweise.


    Über die Neff Produktberatung habe ich folgendes in Erfahrung gebracht:
    Die Mirkrowelle sollte im Aus-Zustand, wenn nur die Uhr aktiv ist, so ca. 1W benötigen.
    Das Netzmodul (Entstörplatine) ist nicht mehr lieferbar.
    Die Anfahrt eines Technikers kostet 119EUR, die bei einer eventuellen Reparatur verrechnet werden.


    Zum Betrieb der MW muss die Uhr nicht gestellt sein - d.h. wenn die Stromzufuhr mittels fernbedienbarer Steckdose unterbrochen wird und anschließend wieder hergestellt wird, startet die Uhr bei 0:00, was für mich aber nicht weiter schlimm wäre.


    Gemessen habe ich den Verbrauch mit einem Stromzangensensor (System Emporia Viu Gen2) der den Strom direkt nach dem Sicherungsautomat abnimmt ...

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Gemessen habe ich den Verbrauch mit einem Stromzangensensor (System Emporia Viu Gen2) der den Strom direkt nach dem Sicherungsautomat abnimmt ...

    Damit habe ich keine einzige Erfahrung. Ob dieses System auch richtig funktioniert bei kleinen Verbrauchern und insbesonders bei geschalteten Netzteilen, kann und möchte ich nicht beurteilen. Ich konnte auf der Schnelle davon keine Vergleiche oder Testen finden. Jedenfalls steht im Datenblatt, dass das Messbereich irgendwo ab mindestens 0,04 A = 9 Watt (bei 230 V) anfängt.


    Warum nicht zum Vergleich ein normales Energiemessgerät dazwischen geschaltet? Der wird auch nicht genau sein, aber dann hast Du jedenfalls ein Vergleich. Denn ich vermute sehr, dass das alles auf einen Messfehler zurück zu führen ist.


    Wenn das Teil 65W zieht, müssen die 65W auch irgendwo hin, d.h. das Gerät müsste auch im Standby sehr warm werden irgendwo.

    Wird das Gerät denn irgenwo drinnen warm im Standby Betrieb? 65 Watt sind wirklich nicht wenig!

  • Wenn deine Messung wirklich stimmt, dann müsste ja der Verbrauch nahe 0W gehen, wenn du die MW absteckst.

    Stimmt genau.



    Damit habe ich keine einzige Erfahrung. Ob dieses System auch richtig funktioniert bei kleinen Verbrauchern und insbesonders bei geschalteten Netzteilen, kann und möchte ich nicht beurteilen. Ich konnte auf der Schnelle davon keine Vergleiche oder Testen finden. Jedenfalls steht im Datenblatt, dass das Messbereich irgendwo ab mindestens 0,04 A = 9 Watt (bei 230 V) anfängt.
    Warum nicht zum Vergleich ein normales Energiemessgerät dazwischen geschaltet? Der wird auch nicht genau sein, aber dann hast Du jedenfalls ein Vergleich. Denn ich vermute sehr, dass das alles auf einen Messfehler zurück zu führen ist.


    Wird das Gerät denn irgenwo drinnen warm im Standby Betrieb? 65 Watt sind wirklich nicht wenig!

    Ja, auch mit einem handelsüblichen Energieverbrauchsmesser (Steckdosen-Leistungsmesser) werden die 65 Watt angezeigt und ungewöhnlich warm wird die MW an keiner Stelle.

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • ...ungewöhnlich warm wird die MW an keiner Stelle.

    Merkwürdig! 65 Watt ist nicht wenig, das sollte man als Wärme spüren können.


    Wenn man zB. bei einer Endstufe eines Audioverstärker 65 Watt an Wärme ableiten muss, braucht man dazu einen grossen Kühlkörper!


    Du könntest zB. mal im Gerät messen mittels einer Infrarot Thermometer ob es irgendwo ein Hotspot gibt.
    Wenn nicht, dann vermute ich doch, dass ein Blindstrom irgendwie die Messung verderbt.
    Aber auch dann wäre 65 Watt sehr hoch...


    Wird wohl schwer das fest zu stellen was wirklich die Ursache ist!


    Ich denke Du hast folgende Möglichkeiten zur wahl:
    - Das Gerät abschalten über irgendeiner Schalter
    - Ein neues Gerät kaufen
    - Akzeptieren wie es ist (wer weiss hat das Gerät immer schon die gleiche Leistung in Ruhestand genommen, Du hast es aber nicht gewusst.

  • Vielen Dank für die Tipps.
    Ich werde bis auf weiteres ausstecken - dann müsste ja der monatliche Gesamtverbrauch deutlich um ca. 45kWh reduzieren.
    Wenn dem so ist, kommt wohl doch ein neues Gerät in Betracht.
    Danke nochmals an alle Beiträge und viele Grüße !

  • Wenn du dir so sicher bist, daß diese Leistung wirklich von der MW verbraten wird dann stecke sie mal aus, warte 10 Minuten. Dann nimm den Deckel ab und stecke mal testweise die beiden Letungen
    (Phase und Null) vom Inverter ab, eventuell diese Leitungen mit einem Klebeband isolieren und dann so anstecken.


    Nimmt das Gerät dann noch immer Leistung auf?

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!