AEG Lavamat Error 23

  • Hallo und einen schönen guten Tag!



    Meine AEG Lavamat L60469FL Waschmaschine startet kein Waschprogramm mehr und bringt den Fehlercode E23.

    Schwimmerschalter am Boden gibt es keinen und die Laugenpumpe ist frei. Bevor ich jetzt auf die Detailsuche gehe und Bauteile auf dessen Funktion teste, wollte ich mal fragen ob jemandem der Fehler bekannt ist und mir schnell Abhilfe verschaffen kann. Da wäre ich wirklich herzlichst dankbar! 😊

    Ein Video vom Fehler unter dem Youtube link

    Externer Inhalt youtu.be
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

    Wenn ich ein Waschprogramm starte verriegelt außerdem die Tür und die Anzeige startet den Countdown von einer Minute. Die Maschine macht aber keinen Mucks.


    Ganz viele liebe Grüße

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Moin Nexus85


    Willkommen im Forum

    Poste von Typenschild die 11 stellige PCN… Nr.


    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Moin Nexus85


    Ein Triac, geht ohne negative Einwirkung selten Platt,

    knöpfe sicherheitshalber noch die PU und Leitungen vor.


    Gruß vom Schiffhexler

    :)


    Klar → Pumpe

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

    *** Tippfehler sind beabsichtigt ***

    Einmal editiert, zuletzt von Schiffhexler ()

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Vielen Dank euch nochmal, es funktioniert wieder alles super! Ich habe den neuen Triac eingelötet, das brachte aber leider keine Besserung. Es war doch nur die Pumpe! 😄

    Vielen vielen Dank jedenfalls nochmal für die tolle Hilfe! Wirklich super!


    Schöne Grüße

  • Moin Nexus85


    Danke für die positive Rückmeldung, wollen wir hoffen,

    dass dein Gerät lange ohne Ärger läuft. :thumbup:


    Gruß vom Schiffhexler


    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

    *** Tippfehler sind beabsichtigt ***

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!