Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Waschmaschinenproblem: Miele W 726

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Waschmaschinenproblem: Miele W 726

    Hallo zusammen,

    ich suche Unterstützung bei einem WA "Miele Deluxe Electronic W 726"

    Folgendes Fehlverhalten:
    Nach dem ersten abpumpen läuft kein Wasser mehr zu, die Maschine bleibt im Programm an dieser Stelle stehen (ohne abzuschalten) und die Wäsche wird natürlich heiß.

    Kann mir dazu jemand heiße Tips geben?

    Habe ein paar Bilder von Schaltern und Steuerung gemacht, die ich gerne zumailen kann.


    Merci vorab,
    Elmar


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Original von Elmar
    Nach dem ersten abpumpen läuft kein Wasser mehr zu, die Maschine bleibt im Programm an dieser Stelle stehen (ohne abzuschalten) und die Wäsche wird natürlich heiß.


    Kannst du das mit dem "wird natürlich heiß" mal näher erklären? Ist die Heizung an, ohne daß Wasser drin ist? Dann liegt es an Luftfalle (verstopft) oder Niveauschalter.

    Kommt einfach nur kein Wasser, guck mal ob Spannung am Magnetventil anliegt (Meßgerät oder Duspol, kein Phasenprüfer!). Die Ventilspulen gibts auch einzeln.

    Pop
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo Pop,

    danke für die schnelle Rekation.

    Ich habe vermutet, daß ein heiß werden der Wäsche normal ist, wenn mit 70 Grad gewaschen wird und nach dem ersten waschen und erfolgreichem abpumpen kein neues Wasser mehr eingelassen wird.

    Zu den genannten Teilen:
    Luftfalle
    Niveauschalter
    Magnetventil

    Da weiß ich leider weder wie diese aussehen, noch wo sie sitzen...
    Nützen uns da evtl meine pics was?

    Was ich noch habe sind Stromlaufplan und Stückliste.

    Meßgerät vorhanden.

    Welche Spannung sollte mich denn idealerweise an welchem Draht und gegenüber was (gegen Gehäuse?) erwarten?

    Meine Stromerfahrungen sind zwar recht gut, was eine Hausinstallation betrifft, aber an einer Waschmaschine habe ich bisher noch nicht geschraubt...

    Danke nochmal,
    Elmar

  • Tja,
    kein Spülen programmiert kann es ja bei dem Gerät schlecht sein :-)

    Wenn ich die Beschreibung richtig lese, so nimmt das Gerät nach Ablauf des Hauptwaschganges kein Wasser zum Spülen.

    Dann würde ich erst mal am Magentventil messen, obwohl es ja eigentlich in Ordnung sein müsste. Mess trotzdem erst mal da.

    Die Magnetventile sind die "Klumpen mit Drähten", welche direkt am Anschluß des Zulaufschlauchs liegen. Von dort aus gehen schwarze Schläuche zum Waschmittelkasten. Zu sehen ist das ganze von oben in der hinteren linken Ecke. An drei Spulen sind jeweils 2 Kabel angeschlossen. Ein Kabel ist der gemeinsame Anschluss aller 3 Spulen. Der zweite wird jeweils über das Schaltwerk mit Spannung versorgt. Wenn das jeweilige Ventil öffnen soll muss zwischen den jeweiligen Anschlüssen einer Spule Netzspannung anliegen.

    UND NICHT VERGESSEN: PERSONENSCHUTZ BEACHTEN

    ICH HAFTE NICHT FÜR DEINE LEITENDEN FINGER

  • Ja, genau. Nach Ablauf des Hauptwaschganges wird kein Wasser zum spülen mehr eingeleitet.

    Wenn dasselbe Magnetventil sowohl für das "Hauptwaschgangwasser", als auch für das "Spülwasser" verantwortlich ist, kann es das Ventil selbst meiner Meinung nach schon mal nicht sein.

    Die Preisfrage ist dann wohl:
    Warum wird beim spülen keine Spannung am Magnetventil angelegt?
    (Das unterstelle ich jetzt einfach mal, weil ich z.Zt. auf der Arbeit bin und leider nicht zuhause messen kann.)
    Bzw.: Welches Bauteil würde normalerweise die Spannung ansteuern?

    Ist evtl. ein Austausch der kompletten Steuerung notwendig, oder kann man den Fehler noch weiter eingrenzen? (Hängender "Programmablaufschalter", ...)

    Danke nochmal und weitere Hinweise sind natürlich willkommen,
    Elmar

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo,

    ich bin für: erst mal messen.

    Könnte ja z.B auch sein daß bei erhöhter Umgebungstemperatur ein thermischer Fehler an der Spule oder ein Klemmen des eigentlichen Ventiles auftritt.

    Erst mal ruhig und logisch bleiben und abwarten

  • An dem Einlassventil sitzten drei Magnetspulen.
    Eine für die Vorwäsche, eins für die Haupt und Spülgänge, eins für den Weichspüler.
    Die Spule für die Haupt-Spülgänge ist def.
    Wenn Du in der Waschmittelschublade schaust, siehst Du auch welcher Schlauch wo drann geht.
    Wenn Du nun die Zwei anschscluß drähte Haupt und Vorwasch-
    Spule tauschst, müsste die Masch. wieder laufen.
    Dann weist Du auch, das eine Spule def. ist.

    gruß
    röhre

    Es gibt keine dumme Fragen, es gibt nur dumme Antworten :D
    Und immer schön die VDE-Vorschriften beachten :P

  • Hallo nochmal,

    danke Röhre für die Info.
    Noch zwei zusätzliche Verständnisfrage:

    Über den Drucktasterschalter wählen wir eigentlich immer "ohne Vorwäsche". Welches der 3 MV's ist in diesem Fall für den ersten Wassereinlauf (der ja noch funktioniert hat) zuständig?

    a) grundsätzlich immer das MV für die Vorwäsche, auch wenn Vorwäsche gar nicht gewählt wird, oder

    b) das MV für Haupt- und Spülgänge

    Wenn die Antwort b) richtig ist, scheidet doch diese Magnetspule eigentlich als Fehlerquelle aus, weil der erste Einlauf ja tadellos klappt.

    Oder habe ich noch einen Knoten im Kopf?
    ------
    Wie hoch ist die Spannung, die an den MV's angesteuert wird?


    Vielen Dank für Eure weiter Hilfe,
    Elmar

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • So schrieb ich schon mal weiter oben:

    Dann würde ich erst mal am Magentventil messen, obwohl es ja eigentlich in Ordnung sein müsste. Mess trotzdem erst mal da.


    Hast du gemessen???
    Gibt es ein Messergebnis???

    und da schrieb ich auch:

    Wenn das jeweilige Ventil öffnen soll muss zwischen den jeweiligen Anschlüssen einer Spule Netzspannung anliegen

    Netzspannug -> 230 Volt

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)