Beiträge von Jumpanino

    Soo. Nun konnte ich mich mal wieder um meine Maschine kümmern. Die Türe kräftig zu machen oder auch kräftig dagegendrücken, beim versuch zu starten habe ich gemacht. Aber ohne Erfolg. Kindersicherung ist definitiv auch nicht drinn. Habe dann ein neues Türschloss gekauft und eingebaut.


    Danach hatte die Maschine den gleichen Fehler weiter. (Zwei mal Piepen beim versuch zu starten). Ich habe dann etwas rumprobiert (An aus machen, Programme durchwählen) und auch vom Netz genommen. Als ich sie dann wieder eingesteckt habe, erscheint seither im Display gar nichts mehr, es wird zwar beleuchtet, aber alles bleibt weiß und es leuchten alle Programmlampen sowie die Start/Pause Taste, EcoPerfect Taste und SeedPerfect Taste.

    Hallo,


    Meine Waschmaschine (Bosch WAY2854D / 39, FD 9409 200419) funktioniert nicht mehr. Sie ist jetzt vor vier Wochen einfach im Programm stehen geblieben. Es war nicht möglich, ein anderes Programm zu starten. (Abpumpen, es war ja noch Wasser drinn, oder irgend ein anderes Programm).


    Symptom: beim drücken der Start-Taste piept die Maschine zwei mal. Es wird nichts weiter angezeigt.


    Nach etwas rumsielen (Aus-An machen, vom Strom nehmen) ging sie wieder. Blieb aber wieder im Programm stehen. Sie lies sich dann aber gleich wieder starten. Dann hat sie bis gestern funktioniert.


    Nun habe ich das gleiche Problem wieder. Nur leider hat an-aus Schalten oder vom Strom nehmen nichts geholfen. Ich habe wie schon vor vier Wochen Sieb im Zulaufschlauch gereinigt (Bzw. war immer sauber und frei). Laugenpumpe überprüft. Heizung geht. Wasser wird auch warm.


    Das Piepen bzw. das Symptom führt mich zur Vermutung, dass etwas mit der Türverriegelung nicht stimmt. Auch, dass sie einfach im Programm stehen bleibt. Also Türschloss überprüft. Das ist aus meiner Sicht soweit in Ordnung. Wenn die Tür zu ist, dann hat Pin 2 und Pin 3 Kontakt.


    Ich habe dann das Kabel überprüft. Das ist soweit in Ordnung. Jetzt habe ich spaßeshalber bei eingesteckter Maschine den Stecker, der zum Türschloss geht überprüft. Der hat auf allen drei Kabeln Strom. Das fühlt sich irgend wie falsch an. Ich konnte aber im Internet nichts finden, was mir hilft.


    Was könnte meiner Maschine fehlen? Eventuell liegt es ja doch an einem defekten Türschloss, oder liegt es an etwas anderem? Eventuell hat ja das piepen gar nichts mit dem Türschloss zu tun sondern mit was anderem.


    Die Waschmaschine ist jetzt 2,5 Jahre alt (also keine Garantie mehr).
    Ich muss dazu sagen, ich habe schon beim ersten Benutzen gedacht, das ist ne Montagsprodukion. Denn sie ging nicht an. Und wenn ich mich recht erinnere, dann war das das gleiche Symptom. Zwei mal Piepen. Ich habe damals aber auch schon nichts über eine Fehlerbezeichnung bei zwei mal Piepen gefunden. Ich dachte dann erst, eventuell denkt die Maschine, es sei noch die Transportsicherungen drinn oder irgend was anderes. Nach ner weile ist sie dann gegangen. (an aus machen, vom Strom nehmen) Und lief bis vor vier Wochen auch tadellos.

    Hallo,


    ich habe eine Waschmaschine von Bosch, die leider nicht mehr heizt.


    E-NR: WFT 8310/01
    FD 720901173


    Repariert habe ich vor etwa einem Jahr schon mal den Heizstab. Der is neu. Ich habe ihn auch geprüft. Der is es nicht. Er bekommt aber einfach keinen Strom. Die Maschine wäscht und wäscht und wäscht und schaltet irgend wann ab mit einer Fehlermeldung und zwar leuchtet bei den gelben Lampen das der Wanne also das vierte von links und bei den Roten die zwei Tropfen. Laut Fehlercode bedeutet das aber Motorschaden. Nur der dreht fleissig hin und her die ganze Wäsche. Da ja die Maschine abschaltet kann ich auch auf abpumpen und schleudern stellen, das macht sie auch problemlos. Nur eben es heizt nicht.