Beiträge von Natrius

    Hallo zusammen,


    es wird zusammen gezogen und es sind zwei Waschmaschinen sind vorhanden. Kann man irgendwie sagen, welche der beiden Geräte "besser" ist? Bei der Miele hab ich selbst mal das Wasserzulaufventil ausgetauscht (ich hab voll vergessen hier in meinem Thread zu antworten, dass wieder alles funktioniert, Asche auf mein Haupt :( ), sonst läuft das Gerät echt super, finde ich.


    Ich habe irgendwie versucht technische Spezifikationen zu finden, da tu ich mir aber relativ schwer mangels Ahnung. Oder ist das ein Fall von "Joa, was besser gefällt, beides ok."?


    Alles gute und danke für eure Hilfe

    Hallo, ich hab die Miele Novotronic W806 Nr21/34494236 welche langsam voll läuft, wenn das Wasser nicht abgedreht wird. Soweit ich das inzwischen gelernt habe, müsste das Wasserzulaufventil/Magnetventil/.
    Als Ersatzteile habe ich jetzt zwei Ventile gefunden https://www.waschmaschinen-kun…undendienst-luebeck.de%2F


    und welches benötige ich jetzt? Bzw. wie finde ich heraus ob ich MIT oder OHNE Aquastop benötige - einfach ins Gerät schauen?


    Beste Grüße

    Kurzes update:


    In meiner Straße gibt es einen Typen, der alte Waschmaschinen aller Art repariert, den habe ich gestern gebeten kurz vorbeizuschauen.
    Der hat sich tatsächlich am selben Abend noch gemeldet und kam noch vorbei und was ist?
    Tür offen, er probiert kurz was aus und: Waschmaschine geht. Ich habe in etwas so geschaut: O.ô


    Wie dem auch sei, er meinte noch, dass die Stoßdämpfer kaputt sind und die getauscht werden sollten, 60 Euro inklusive Material und ist dann gefahren.
    Ich die Waschmaschine wieder zusammengebaut und erst mal meine komplette Wäsche gewaschen - problemlos.


    Sehr schräg. Würdet ihr sagen, ich soll die 60 Euro investieren? Kommt mir jetzt nicht so viel vor und die Maschine funktioniert ja scheinbar. Oder wegen dem Fehler lieber um ne neue Maschine schauen?

    Gut, ich komme langsam weiter.
    Bild im Anhang, bei Messpunkte A wurden ~2,3V gemessen, nach unten schwanken bis in etwas 0,3V aber nicht darüber.


    Bei Messpunkte B wurden ca. 0,02V gemessen, was wohl zu wenig sein könnte.


    Ist mit Durchgang der Widerstand gemeint? Bei den Schaltkontakten bin ich leider ausgestiegen. Müsst ich davor vorn die Schalter versuchen abzunehmen?

    Öha, kann ich hier gar nicht editieren? In diesem falle sorry für den inzwischen Triple-Post.


    Hier wäre auf jeden Fall der Schaltplan, ich konnte leider nichts herauslesen, was ein Messpunkt sein sollte. Unseren Firmenelektroniker hab ich heute leider verpasst, dass ich den fragen hätte können.


    Extern, weil zum hier direkt hochladen zu klein. Wenn gewünscht, kann ichs auch gern auf meinem Webspace hochladen...


    [Mod] Urheberrechtlich geschütztes Bild gelöscht

    So, Maschine ist offen (eine der drei Torxschrauben oben bei dem Waschmitteleinflussding ist ziemlich tief versenkt... Vorsichtig mit nem Imbus gings zum Glück)
    Schaltplan gefunden, ist eingescannt und im Anhang, leidergottes bin ich Elektronisch nicht so bewandert, als dass ich darauf meine Messpunkte ablesen könnte. Spontan hätte ich gesagt links oben, wo " = | N | 1 " steht (natürlich kein =).
    Multimeter habe ich ebenfalls und wie das gute Teil funktioniert ist ebenfalls schon nachgesehen.


    Ich würde jetzt eigentlich den Schaltplan hier hochladen, aber einerseits ist die PDF 443Kb groß und somit zu groß für das Forum.
    Und ein externen Link wird hier nicht gern gesehen. Verkleinern habe ich schon probiert, da komme ich auf 234Kb herunter, was immer noch zu viel fürs Forum ist?
    Was soll ich denn jetzt am besten machen?

    Meine Fresse, bin ich blind. Ich habe eben nur nach Servicetür gesucht.


    Vielen, vielen Dank. Wird heute aufgemacht, hoffentlich komme ich heute noch zum Baumarkt um mir ein günstiges Multimeter zu besorgen - meine Auto ist nämlich auch seit gestern kaputt - hoffentlich nur die Batterie -.-

    Erm, ich komme leider gerade ums verrecken nicht drauf, was mit Servicetür gemeint sein soll. Wenn ich in dem Link von dir nach "Service" oder gar nach "Servicetür" suche, finde ich nichts, wenn ich bei Google oder DuckDuckGo suche, finde ich ebenfalls nichts für meine Waschmaschine.
    Wenn ich mir jetzt die Waschmaschine ansehe, habe ich oben offen und dort die Platine rausgeschraubt. Seitlich ist nirgends etwas zu öffnen. Vorn habe ich unten den Ablauf und das Bullauge/die Tür. Darunter habe ich noch eine Blende, wo links und rechts scheinbar Schraubenabdeckungen oben sind, die muss ich heute noch abnehmen, kontrollieren ob auch wirklich Schrauben darunter sind und dann schauen, was dort unter der Blende ist - könnte das die Servicetür sein?


    Bin leider noch nicht dazu gekommen, den Spannungsmesser zu besorgen - irgendwas, was ich beachten sollte?
    Multimeter? Voltmeter?
    EDIT: Okay, im Multimeter ist ein Voltmeter enthalten. Gibt's tipps für ein günstiges Multimeter? Zwecks Preis? Die Dinger gehen ja bis unbezahlbar O.o Ich such diesbezüglich auch selbst noch mal herum.

    Ich schätze, da werde ich einen Spannungsmesser benötigen? Besorge ich mir am Montag.


    Ich habe gerade gesucht, könnte aber keinen Schaltplan finden. Ich habe am Bullauge innen und aussen gesucht sowie die gesamte Gerätefront selbst.
    Und wenn ich von oben reinschaue, habe ich auch keinen Plan gesehen (Abdeckung oben ist herunten).
    Oder muss ich erst die gesamte Gerätefront abnehmen und mir die von innen anschauen?

    So, ich weis inzwischen was eine Brücke ist und habs entlich geschafft, die Platine auszubauen, allerdings sieht die etwas anders aus, als in der PDF.
    Das war jetzt für mich etwas verwirrend, hat jemand hier einen Tipp für mich? Sieht nämlich irgendwie so aus, als ob die Brücke hier schon gemacht wurde, Standardmässig.


    [keinbild][/keinbild]


    (Bild ist 1MB groß, es sollte alles zu erkennen sein...)

    Hallo,


    ich habe leider ein Problem.
    Bin heute heim und in der Waschmaschine hat sich Wasser gesammelt, einmal Wasser abpumpen lassen, dann das müffelige Zeug geschleudert und mal rausgepackt.
    Dann Wäsche reingegeben, kurz etwas anderes gemacht und wie ich dann einschalten wollte, kam gar nix mehr.


    Waschmaschine laut dem Schild an der Türinnenseite:
    Typ: W806 Nr21/34494236
    Vol. 5kg
    ~230V 50Hz
    2700W
    16A


    Was habe ich gecheckt/gemacht habe:
    - Fluchen
    - Strom ist an der Steckdose
    - Tür kann ich manuell mit dem Zieher unten öffnen
    - Aus und Einstecken hat nichts genützt (min. 10 Sekunden gewartet vor dem einstecken)
    - Wasser ist unten mal abgelassen worden und das Laugensieb (?) gereinigt worden


    EIn alter Mann hier in der Umgebung, der Waschmaschine repariert meinte, es könnte sein, dass es sowas wie einen Reset gibt, wenn man 2 Knöpfe gleichzeitig drückt.
    Er selbst wollte nicht schauen kommen (ca. 100m von mir entfernt ^^) und ich würd ungern die Waschmaschine alleine vom zweiten Stock runterschleppen, ins Auto packen und die 100m fahren. Wobei ich das tragen schonmal gemacht habe -.-


    Was noch?
    Online habe ich gefunden: http://www.teamhack.de/download/WA_Miele_keine_Funktion.pdf
    Das hier. Kann man das irgendwie prüfen, ob es daran liegt? Oder soll ich das einfach machen.
    Des weiteren, ich hab elektronisch nicht viel Ahnung, kann trotzdem halbwegs Löten aber ich bräuchte ne Info, was mit "Brücke" gemeint ist. Nette Schlagworte mit denen ich Tante Google oder Onkel DuckDuckGo füttern kann werden gerne angenommen.


    EDIT: Elektonisch, wie gesagt, noch nicht viel Ahnung, aber Bereitschaft mich einzulesen/ mich zu Informieren vorhanden.