Beiträge von pscholl

    so: Fehlerauslesen hat leider nicht geklappt. Hab die Temp Fühler nachgemessen hatten beide um die 7kohm also für die Raumtemp. ungefähr i.O.
    Mehr kann man wohl mit Laienmitteln eh nicht machen.
    Ich danke euch für die Antworten, werde mich noch erkenntlich zeigen.
    Dumm ist, dass ich erst vor ein paar Wochen, neue Gefrieschubladen und Türablagen gekauft habe.
    Falls jemand Interesse hat bitte melden, fliegen sonst mit fort.


    Grüße


    Peter

    OK ist freigegeben.
    Kurzes update.


    Hab heute morgen den Stecker mal so ne Stunde gezogen.
    Dann wieder eingesteckt, jetzt geht gar nichts mehr.
    Wenn ich den Stecker reinstecke hör ich wie kurz etwas anläuft es klickt auch hinten. Nach kurzem hochlaufen 2-3 sek. ist dann wieder Ruhe.
    Es gluckert permanent, seltsamerweise auch ohne Strom.
    Im Kühlschrank hat es inzwischen 14° im Tiefkühler ähnlich.
    Heute Morgen hat es mit superfrost zumindest für 1°+ gereicht.
    Dass der Kühlschrank jetzt auch nicht mehr geht heißt wohl nichts gutes?
    Beide Tempfühler Kabel laufen ja in die Bedieneinheit, leider bekomme ich die Stecker nicht ab zum messen.
    Falls nichts mehr geht, hab ich mich schon mal nach was neuem umgeschaut. Nochmal Liebherr, was meint ihr?
    Danke für eure Antworten.


    Grüße


    Peter

    Hallo newbee,


    wenn ich den Stecker ziehe und wieder einstecke höre ich wie etwas klickt, könnte das Umschaltventil sein. Kompressor läuft an. Der Kühlschrank funktioniert noch nur das Gefrierteil nicht,
    Wenn du mir sagst wo ich welche Spannungen und Widerstände messen kann dann könnte ich damit was anfangen.
    Den Widerstand des Fühlers z.B. kann ich vermutlich oben im Bedienteil abgreifen. Ich weiß aber nicht welche Kabelfarben und welche Werte ich ungefähr erwarten sollte.


    Grüße


    Peter

    Hallo zusammen,


    ich hebe ein Problem mit meinem Liebherr CP3513.
    Die letzten 2 Tage hat mehrmals die rote Alarm Lampe geleuchtet und der Warnton gepiepst.
    Ich habe dann den superfrost Knopf gedrückt und der Piepton ging aus. Die Warnlampe bleibt aber an. Aktuell hat es 3° plus in der Gefriertruhe.
    Ob der Kommpressor läuft oder nicht kann ich nicht sagen, man hört etwas gluckern, kann aber auch der Kühlschrank sein.
    Welche Möglichkeiten hab ich zu testen woran es liegt?
    Grüße und schon mal danke.


    Peter