Beiträge von Heinz2022

    Geräusch wurde durch die Trommelrippe(n) ausgelöst und kam von links oben unter der Trommel.
    Heizstab ausbauen hätte also nix genützt.
    Beim beladen und starten war es dann tatsächlich verschwunden und auch im Leerzustand nicht mehr zu hören.
    So kann es manchmal auch laufen.
    Alles gut.

    Hallo,


    beim drehen der Waschmaschinentrommel macht diese neuerdings ein klackerndes Geräusch.
    Das ganze ein mal mal pro Runde aber auch nur auffällig in eine Richtung. In die andere geht es.
    Es klingt, als wäre da ein Stück Plastik über das die Trommel hinweg fährt.
    Der Motor ist es nicht. Habe den Keilriemen zum Test schon mal runtergezogen.
    Wenn ich die Trommel von der Hinterseite nach links oben drücke wird es besser mit dem Geräusch / es verschwindet.
    Scheint also so, dass es an irgendwas schleift.
    Kann ich irgendwie herausfinden was das ist, oder ist eine Ferndiagnose hier schwierig?


    Danke für Hilfe im voraus.

    Moin Leute,


    nachdem ich vor einem Jahr die Kohlen (F52) gestauscht habe, hat die Maschine nun einen neuen Fehler.


    Dieses Mal hat sie den Fehler 54 angezeigt.
    Habe den Motor ausgebaut, gereinigt und neue Kohlen eingebaut.
    Die waren schon wieder gut runter (1 Jahr???).
    Beim reinigen ist mir ein Stück Plastik Tape entgegen gekommen was scheinbar durch hitzig ziemlich knusprig wurde und dann abgefallen ist.


    Fehler 54 laut google eben auch ein Isolationsfehler am Motor.
    Das könnte mit dem Teil was da raus kam gut passen?!


    Kann man den Motor noch retten?
    Oder direkt einen neuen kaufen?
    Wie wahrscheinlich ist es, dass es der Motor ist.
    Sonst habe ich noch ein gutes Gefühl mit der Maschine und Elektronik.
    Beim Fehlerdurchlauf springen die Programme (zb Spülen) immer kurz an (2-3 Sekunden) bevor der Fehler angezeigt wird.
    Fehler bei allen Programmen gleich.


    Danke für eure Hilfe!

    Moin,



    ich würde gern etwas zu einem Waschmaschinen-Defekt in Erfahrung bringen.
    Seit heute hat diese nämlich einen Ausfall.



    Ich fand die ungeschleuderte (und wohl auch ungewaschene) Wäsche nass in der Maschine wieder. Zuerst dachte ich ans flußensieb, dass hat nämlich schon mal diese Probleme verursacht. Da ich das aber erst gereinigt hatte, fand ich auch nicht viel. Nur eine Münze.



    Trotzdem habe ich dann ganz normal das Schleuderprogramm gestartet und bin wieder los. Also ich wieder kam, war die Wäsche allerdings noch im gleichen Zustand. Danach versuchte ich ein normales Programm zu fahren, stellte dann zum ersten mal bewusst fest, dass die Trommel sich nicht dreht (Ich führe unten noch mal alles auf, was an der Maschine funktioniert und was nicht.)
    Dann habe ich etwas recherchiert und nachgesehen ob der Riemen gerissen ist, war er nicht.
    Was seltsam ist, dass die Maschine sehr lange in den jeweiligen Programmen bleibt.
    Eine Minute im Programm bedeuten 10 im realen.
    So startet das schleudern normal mit dem abpumpen, danach passiert aber gar nichts mehr. Höre auch keine Geräusche. Irgendwann geht das Programm einfach aus, aber Maschine bleibt an und man kann ein neues wählen.



    Nun die Frage: Lohnt sich eine Reparatur, oder ist da was am Motor oder der Elektronik kaputt und ein Neukauf macht mehr Sinn.



    Maschine:
    AEG Lavamat. Kaufdatum: 05/17 (Ist viel gelaufen, weil 2 Kleinkinder). Eigentlich nie Probleme gemacht.



    was funktioniert:
    -An /Aus
    -Wasserzulauf
    -Abpumpen
    -Trommel lässt sich manuell drehen (nicht festgefahren)
    -Programme lassen sich normal wählen
    -Riemen ist optisch in Ordnung. Darüber lässt sich auch die Trommel drehen (kein Spiel).




    was nicht funktioniert:
    -Programme hängen sich scheinbar fest
    -Trommel dreht sich nicht mehr im Programm. Weder bei Waschprogrammen noch bei Schleudern einzeln.



    Danke für die Einschätzungen im voraus.
    Heinz